Subject: [precis] iSCSI stringprep profile review added

From: <[email-masked]>
Date: Mon, 23 May 2011 16:39:44 -0400

> It's a wiki, so feel free to edit at will. :)

iSCSI review just uploaded:

http://trac.tools.ietf.org/wg/precis/trac/ticket/3

Thanks,
--David
----------------------------------------------------
David L. Black, Distinguished Engineer
EMC Corporation, 176 South St., Hopkinton, MA  01748
+1 (508) 293-7953             FAX: +1 (508) 293-7786
[email-masked]        Mobile: +1 (978) 394-7754
----------------------------------------------------

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Peter Saint-Andre
> Sent: Monday, December 13, 2010 4:50 PM
> To: [email-masked]
> Subject: [precis] updated template
> 
> While writing evaluations for Nodeprep and Resourceprep, I thought of a
> few more considerations that I thought would be useful, so I've added
> those to the template:
> 
> http://trac.tools.ietf.org/wg/precis/trac/wiki/StringprepReviewTemplate
> 
> It's a wiki, so feel free to edit at will. :)
> 
> Peter
> 
> --
> Peter Saint-Andre
> https://stpeter.im/
> 
>

---

From: Yoshiro YONEYA <[email-masked]>
Date: Tue, 24 May 2011 10:09:39 +0900

Hi, David,

Thank you very much for your effort!

-- 
Yoshiro YONEYA <[email-masked]>

On Mon, 23 May 2011 16:39:44 -0400 <[email-masked]> wrote:

> _______________________________________________precis mailing [email-masked]://www.ietf.org/mailman/listinfo/precis
> 
>