Subject: [precis] IETF82 Taipei draft agenda

From: Yoshiro YONEYA <[email-masked]>
Date: Thu, 20 Oct 2011 18:32:30 +0900

Dear all,

Following is draft agenda for IETF 82 Taipei.  Please send 
comments/additions/changes to the chairs.

1. Administrativia
2. WG I-Ds
  2.1 Problem-statement
  2.2 Framework
3. Discussion
  3.1 Internationalized passwords
  3.2 Mappings other than case
4. Next steps

Marc & Yoneya, co-chairs

-- 
Yoshiro YONEYA <[email-masked]>

---

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 28 Oct 2011 10:37:14 -0600

>   3.2 Mappings other than case

Another discussion item might be the possible need to define subclasses.

Peter

-- 
Peter Saint-Andre
https://stpeter.im/