Subject: [precis] draft PRECIS slides for Friday

From: Peter Saint-Andre - &yet <[email-masked]>
Date: Wed, 12 Nov 2014 19:47:37 -0700

Here is a draft of some slides about the PRECIS framework and profiles, 
for discussion on Friday.

https://stpeter.im/files/ietf91-precis-status.pdf

Peter

-- 
Peter Saint-Andre
https://andyet.com/

---

From: Marc Blanchet <[email-masked]>
Date: Wed, 12 Nov 2014 21:44:37 -1000

- thanks
- posted on the meeting materials: http://www.ietf.org/proceedings/91/slides/slides-91-precis-0.pdf

Marc.

> Le 2014-11-12 à 16:47, Peter Saint-Andre - &yet <[email-masked]> a écrit :
> 
> Here is a draft of some slides about the PRECIS framework and profiles, for discussion on Friday.
> 
> _______________________________________________
> precis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/precis