Subject: [precis] WGLC on draft-ietf-precis-saslprepbis

From: Marc Blanchet <[email-masked]>
Date: Fri, 6 Feb 2015 12:32:31 -0500

Hello,
 this is a 2 weeks WGLC on draft-ietf-precis-saslprepbis, ending on February 20th 2015, 23h59 UTC.  Please send support, comments, suggestions, modifications to the list and to the authors ([email-masked]). Those who read the document and support it without modifications, please indicate so to the mailing list. The assigned shepherd of the document is Matthew Miller.
 Please note that xmpp-6122bis which depends on saslprepbis will be co-WGLC with xmpp wg after the saslprepbis precis WGLC is done.

Marc, co-chair precis wg.

---

From: Marc Blanchet <[email-masked]>
Date: Tue, 17 Feb 2015 15:07:52 -0500

reminder: Ends Feb 20th.

Marc.

> Début du message réexpédié :
> 
> De: Marc Blanchet <[email-masked]>
> Date: 6 février 2015 12:32:31 UTC−5
> À: [email-masked]
> Objet: [precis] WGLC on draft-ietf-precis-saslprepbis
> 
> Hello,
> _______________________________________________
> precis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/precis