Subject: PWG-ANNOUNCE> FORMAL VOTE ON XHTML-PRINT and CSS PROFILE

From: [email-masked]
Date: Fri, 14 Mar 2003 08:54:40 -0500

With the completion of last call and with no issues open, according to the
current PWG process, we must conduct a FORMAL VOTE on XHTML-Print and CSS
Profile for Printing in order for them to officially become PROPOSED
STANDARDs.

Therefore, voting is now open for Formal Approval of the PWG Proposed
Standards.

XHTML-Print
CSS Profile for Printing

These documents are available from:

http://www.pwg.org/xhtml-print/HTML-Version/XHTML-Print.html
http://www.pwg.org/xhtml-print/HTML-Version/CSS-Print.html

Send votes to the ISTO in care of Ami Patel and copy me. Just a reminder -
one vote per company.

[email-masked]
[email-masked]

Voting ends at 5PM EST on March 28, 2003.

**********************************************
 Don Wright                 [email-masked]

 Chair,  IEEE SA Standards Board
 Member, IEEE-ISTO Board of Directors
 [email-masked] / [email-masked]

 Director, Alliances & Standards
 Lexmark International
 740 New Circle Rd
 Lexington, Ky 40550
 859-825-4808 (phone) 603-963-8352 (fax)
**********************************************

---

From: "BIGELOW,JIM (HP-Boise,ex1)" <[email-masked]>
Date: Fri, 14 Mar 2003 14:19:54 -0500

Hello,

I vote, on behalf of Hewlett-Packard, for approval of the PWG Proposed
Standards mention below

Jim Bigelow
Hewlett-Packard
208-396-2068
[email-masked] 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> Sent: Friday, March 14, 2003 5:55 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: PWG-ANNOUNCE> FORMAL VOTE ON XHTML-PRINT and CSS PROFILE
> 
> 
> With the completion of last call and with no issues open, 
> according to the current PWG process, we must conduct a 
> FORMAL VOTE on XHTML-Print and CSS Profile for Printing in 
> order for them to officially become PROPOSED STANDARDs.
> 
> Therefore, voting is now open for Formal Approval of the PWG 
> Proposed Standards.
> 
> XHTML-Print
> CSS Profile for Printing
> 

[email-masked]
[email-masked]