Subject: PWG-ANNOUNCE> WBMM> Monday Remote Meeting

From: "Wagner,William" <[email-masked]>
Date: Fri, 28 Mar 2003 12:34:25 -0500

Greetings:
 
The Web Based Monitoring and Management Working Group (WBMM) conference call will be on Monday, 31 March
 
12:00 PM to 2:30 PM EST
 
9:00 AM to 11:30 AM  PST

Dial-In #: +1 719-457-0335
Participant Password: 400908# 
 
We will be reviewing the results of the definition efforts since the past face-to-face meeting, and will attempt to wrap up the charter, scope statement and partitioning of the working group effort. The discussions appear to have broadened the scope of the activity to go beyond issues of transport  to include defining a new management model for imaging devices and services.
 
Documents and phone conference minutes are accessible at ftp://ftp.pwg.org/pub/pwg/wbmm <ftp://ftp.pwg.org/pub/pwg/wbmm/> /.  (The "white" subdirectory contains white papers.) The results of this week's conference call will be added to the WBMM subdirectory later today. Since webex is not supported, it is strongly suggested that perspective participants access the WBMM documents on the PWG web site.
 
Please email me if there are any questions.
 
Bill Wagner/ Chairman - NetSilicon, a Digi International Company

---

From: "BERKEMA,ALAN C (HP-Roseville,ex1)" <[email-masked]>
Date: Mon, 31 Mar 2003 08:02:48 -0800

Alan Berkema, 
You have successfully scheduled your meeting using Webex.
-------------------------
TO START THIS MEETING
-------------------------
On 3/31/2003, shortly before 9:00AM (GMT -08:00) Pacific Time, USA & Canada,
click this URL:
https://hp.webex.com/webex/e.php?AT=MO
On the My Meetings page, click Start Now for this meeting.
-------------------------
FIRST TIME USERS
-------------------------
For fully interactive meetings, including the ability
to present your documents and applications, a one-time
setup takes less than 10 minutes. Click this URL to set up now:
https://hp.webex.com/join/
Then click New User.
-------------------------
MEETING SUMMARY
-------------------------
Name: WBMM
Date: 3/31/2003
Time: 9:00AM, (GMT -08:00) Pacific Time, USA & Canada
Meeting Number: 21360700
Meeting Password: mywbmm
Teleconference: None.
Agenda: 
Host Key: 327300 used to re-assign host privilege.
Host: 
Alan Berkema
1(916)7855605
mailto:[email-masked]

http://www.webex.com
We've got to start meeting like this(TM)
-----Original Message-----
From: Wagner,William [mailto:[email-masked]]
Sent: Friday, March 28, 2003 9:34 AM
To: [email-masked]; 'Wbmm (E-mail)
Subject: PWG-ANNOUNCE> WBMM> Monday Remote Meeting 

Greetings:
 
The Web Based Monitoring and Management Working Group (WBMM) conference call
will be on Monday, 31 March
 
12:00 PM to 2:30 PM EST
 
9:00 AM to 11:30 AM  PST

We will be reviewing the results of the definition efforts since the past
face-to-face meeting, and will attempt to wrap up the charter, scope
statement and partitioning of the working group effort. The discussions
appear to have broadened the scope of the activity to go beyond issues of
transport  to include defining a new management model for imaging devices
and services.
 
Documents and phone conference minutes are accessible at
ftp://ftp.pwg.org/pub/pwg/wbmm/.  (The "white" subdirectory contains white
papers.) The results of this week's conference call will be added to the
WBMM subdirectory later today. Since webex is not supported, it is strongly
suggested that perspective participants access the WBMM documents on the PWG
web site.