Subject: pseudowire stitching draft

From: [email-masked]
Date: Thu, 4 Dec 2003 13:21:12 -0500

At one time, I recall reading a draft addressing or containing information
about pseudowire stitching which is designed to address interdomain
pseudowires.  Believe the draft was authored by Eric Rosen.  If anyone has
pointers to such a document, I'd appreciate it.

Thanks

---

From: Chris Metz <[email-masked]>
Date: Fri, 05 Dec 2003 09:35:17 -0800

>pointers to such a document, I'd appreciate it.

This is probably what you are looking for:

http://www.ietf.org/internet-drafts/draft-ietf-l2vpn-signaling-00.txt

Also discussed in the following:

http://www.ietf.org/internet-drafts/draft-luo-l2tpext-l2vpn-signaling-02.txt

Thanks ...

>Thanks
>
>
>_______________________________________________
>pwe3 mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/pwe3