Subject: RE: draft-bryant-mcpherson-pwe3-cw-00.txt WG request

From: "Prayson Pate" <[email-masked]>
Date: Mon, 9 Aug 2004 08:42:29 -0400

As do I.

Prayson Pate

919-337-4102 (direct)
919-337-4149 (fax)
[email-masked]
http://www.overturenetworks.com
Research Triangle Park, NC, USA

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Sasha Vainshtein
Sent: Monday, August 09, 2004 9:13 AM
To: 'Stewart Bryant'; [email-masked]
Subject: RE: [PWE3] draft-bryant-mcpherson-pwe3-cw-00.txt WG request

I support this.

With best regards,
                                   Sasha Vainshtein
email:     [email-masked] <mailto:[email-masked]> 
tel:       +972-3-7659993 (office)
           +972-8-9254948 (res.)
           +972-58-674833 (cell.)

> -----Original Message-----
> From: Stewart Bryant [mailto:[email-masked]]
> Sent: Monday, August 09, 2004 1:54 PM
> To: [email-masked]
> Subject: [PWE3] draft-bryant-mcpherson-pwe3-cw-00.txt WG request
> 
> 
> The authors request that 
> 
> http://www.ietf.org/internet-drafts/draft-bryant-mcpherson-pwe
> 3-cw-00.txt
> 
> be adopted as a WG item with its title changed to
> 
> PWE3 MPLS Control Word 
> 
> - Stewart
> 
> 
> 
> 
> 
> 
> 
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
> 

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Mon, 9 Aug 2004 14:37:49 -0400

Agreed based on having the changes
made that were requested at the meeting.

	--Tom

---

From: Luca Martini <[email-masked]>
Date: Mon, 09 Aug 2004 16:34:56 -0600

Agreed,
Please fix the name , and the x, y ,v variables in the Iana text ;-)

Luca