Subject: Re: draft-raggarwa-rsvpte-pw-01.txt

From: Luca Martini <[email-masked]>
Date: Thu, 24 Mar 2005 09:09:57 -0700

Ok, if this persists , I should send out a spam e-mail to the general 
public offering $1 for each "I oppose this document being a WG document 
" e-mail sent to this list !

Please let's keep this discussion  to people that have actively 
contribute to the WG, and actually will contribute !

Luca

[email-masked] wrote:

>I support that the draft becomes a WG draft.
>
>Best regards and Happy Easter
>
>Italo
>
>  
>
>>-----Original Message-----
>>From: [email-masked] [mailto:[email-masked]]On Behalf Of
>>Stewart Bryant
>>Sent: Wednesday, March 23, 2005 12:32
>>To: pwe3
>>Subject: [PWE3] draft-raggarwa-rsvpte-pw-01.txt
>>
>>
>>
>>At IETF62 the authors of
>>
>>Setup and Maintenance of Pseudowires using RSVP-TE
>>ftp://www.ietf.org/internet-drafts/draft-raggarwa-rsvpte-pw-01.txt
>>
>>asked for the draft to become a WG draft.
>>
>>What is the view of members of the PWE3 WG?
>>
>>Stewart
>>
>>_______________________________________________
>>pwe3 mailing list
>>[email-masked]
>>https://www1.ietf.org/mailman/listinfo/pwe3
>>
>>    
>>
>
>_______________________________________________
>pwe3 mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/pwe3
>  
>

---

From: Stewart Bryant <[email-masked]>
Date: Fri, 25 Mar 2005 09:32:34 +0000

Luca

That remark was inappropriate.

Any member of the WG is free to express their opinion on the matter
in hand.

Stewart