Subject: RE: [PWE3] draft-ietf-pwe3-vccv-07.txt - LAST CALL

From: "Hamid Ould-Brahim" <[email-masked]>
Date: Thu, 20 Oct 2005 15:44:36 -0400

Tom,

> 
> TDN:    I modified the text as follows:
> 
>     The LSP Ping header must be used as described [LSP-PING] and MUST
>     also contain the sub-TLV of 8 for the L2 VPN endpoint or 9 or 10
>     for "FEC 128 Pseudowire" or 11 for the "FEC 128 Pseudowire".
>     The sub-TLV indicates the PW to be verified.
> 

One typo. Should be "11 for the "FEC 129 Pseudowire"".

Hamid.

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Thu, 20 Oct 2005 16:40:52 -0400

K