Subject: RE: [PWE3] LDP & RSVP for MS-PWs

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Mon, 28 Nov 2005 19:55:36 +0100

> Q1. Are you in favor of moving MS-LDP forward as WG draft? 

 YES
 
>Q2. Are you against moving MS-LDP forward?
 
 NO

> Q3. Are you in favor of moving MS-RSVP forward as WG draft?

 YES 

> Q4. Are you against moving MS-RSVP forward?

 NO 

> Q5. Are you in favor of a single solution?
 
YES, if the two solutions finally provide the same functions...

Regards,

JL

> -----Message d'origine-----
> De : [email-masked] [mailto:[email-masked]] De 
> la part de Ping Pan
> Envoyé : lundi 28 novembre 2005 17:53
> À : Danny McPherson
> Cc : pwe3
> Objet : Re: [PWE3] LDP & RSVP for MS-PWs
> 
> > 
> > Q1. Are you in favor of moving MS-LDP forward as WG draft?
> > 
> 
> YES
> 
> > Q2. Are you against moving MS-LDP forward?
> >
> 
> NO
> 
> 
> > Q3. Are you in favor of moving MS-RSVP forward as WG draft?
> > 
> 
> ABSTAIN (up to the carriers)
> 
> > Q4. Are you against moving MS-RSVP forward?
> > 
> 
> ABSTAIN (up to the carriers)
> 
> > Q5. Are you in favor of a single solution?
> > 
> 
> YES
> 
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
> 

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: Simon Delord <[email-masked]>
Date: Tue, 29 Nov 2005 08:30:48 +1100

> Abstain

            Simon