Subject: RE: [PWE3] Inter-op is not necessary

From: "Drake, John E" <[email-masked]>
Date: Mon, 21 Nov 2005 16:01:42 -0800

Andy,

I might have missed it, but have Stewart or Danny actually sent the
formal poll questions yet?

Thanks,

John 

> -----Original Message-----
> From: Andrew G. Malis [mailto:[email-masked]]
> Sent: Monday, November 21, 2005 1:26 PM
> To: Vach Kompella
> Cc: 'pwe3'
> Subject: RE: [PWE3] Inter-op is not necessary
> 
> Here is my revote:
> 
> Q1. Are you in favor of moving MS-LDP forward as WG draft?
> A1. Yes, including interoperability with SS-LDP using FEC 128
> 
> Q2. Are you against moving MS-LDP forward?
> A2. No.
> 
> Q3. Are you in favor of moving MS-RSVP forward as WG draft?
> A3. No, unless there is a demonstrated requirement from the SPs that
> absolutely cannot be satisfied using MS-LDP.
> 
> Q4. Are you against moving MS-RSVP forward?
> A4. Yes (see A3).
> 
> Q5. Are you in favor of a single solution?
> A5. Yes (see A3).
> 
> Cheers,
> Andy
> 
> 
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Andrew G. Malis" <[email-masked]>
Date: Mon, 21 Nov 2005 19:36:47 -0500

I just followed the format that Vach used.  Feel free to chime in ....

Cheers,
Andy

----------