Subject: RE: [PWE3] LDP & RSVP for MS-PWs

From: "Craig White" <[email-masked]>
Date: Tue, 22 Nov 2005 12:15:03 -0800

<snip>

 [snip]

Q1. Are you in favor of moving MS-LDP forward as WG draft?

Q2. Are you against moving MS-LDP forward?

Q3. Are you in favor of moving MS-RSVP forward as WG draft?

Q4. Are you against moving MS-RSVP forward?

Q5. Are you in favor of a single solution?
YES
_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Andrew Dolganow" <[email-masked]>
Date: Wed, 23 Nov 2005 09:09:18 -0500

YES
NO

Q3. Are you in favor of moving MS-RSVP forward as WG draft?
ABSTAIN. The RSVP solution would need to define co-existence with the
current deployments as discussed in Vancouver.

ABSTAIN

Andrew