Subject: RE: [PWE3] Wildcard PW type - WG DOC?

From: "Busschbach, Peter B (Peter)" <[email-masked]>
Date: Thu, 10 Nov 2005 19:58:22 -0500

I think this document should become a working group draft. It defines a necessary feature.

Peter

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> George Swallow
> Sent: Thursday, November 10, 2005 4:53 PM
> To: [email-masked]
> Subject: [PWE3] Wildcard PW type - WG DOC?
> 
> 
> As time ran out this AM, Stewart didn't take a poll.  But these things
> are always supposed to be done on the list anyways ;-).
> 
> So if you are supportive of draft-swallow-wildcard-fec(sic)-type
> becoming a wg draft please say so on the list.
> 
> Thanks,
> 
> ...George
> 
> ==============================================================
> ==========
> George Swallow             Cisco Systems                  
> (978) 936-1398
>                            1414 Massachusetts Avenue
>                            Boxborough, MA 01719
> 
> 
> 
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
> 

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: Loa Andersson <[email-masked]>
Date: Fri, 11 Nov 2005 02:08:40 +0100

2nd in motion

/Loa

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

---

From: Stewart Bryant <[email-masked]>
Date: Mon, 14 Nov 2005 09:56:37 +0000

Speaking as a WG member:

I also support this becoming a WG draft.

- Stewart