Subject: [PWE3] Wildcard PW type - WG DOC?

From: George Swallow <[email-masked]>
Date: Thu, 10 Nov 2005 19:53:09 -0500

As time ran out this AM, Stewart didn't take a poll.  But these things
are always supposed to be done on the list anyways ;-).

So if you are supportive of draft-swallow-wildcard-fec(sic)-type
becoming a wg draft please say so on the list.

Thanks,

...George

========================================================================
George Swallow             Cisco Systems                  (978) 936-1398
                           1414 Massachusetts Avenue
                           Boxborough, MA 01719

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Fri, 11 Nov 2005 09:35:01 -0500

Yep

---

From: Ping Pan <[email-masked]>
Date: Fri, 11 Nov 2005 07:42:32 -0800

yes

---

From: Jixiong Dong <[email-masked]>
Date: Wed, 16 Nov 2005 11:04:46 +0800

Yes, it should be a WG document.

Dong