Subject: RE: [PWE3] LDP & RSVP for MS-PWs

From: "Jeffrey Sugimoto" <[email-masked]>
Date: Wed, 23 Nov 2005 11:33:57 -0500

Q1. Are you in favor of moving MS-LDP forward as WG draft?
YES

Q2. Are you against moving MS-LDP forward?
NO

Q3. Are you in favor of moving MS-RSVP forward as WG draft? 

ABSTAIN - however, I agree with the numerous posts regarding
clarification on interoperability with existing SS-PWs. 

Q4. Are you against moving MS-RSVP forward?
ABSTAIN. 

Q5. Are you in favor of a single solution?
YES 

 jeff 
_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Wed, 23 Nov 2005 14:21:39 -0500

NO.

Yes.