Subject: [PWE3] draft-ietf-pwe3-vccv-08.txt

From: "Thomas D. Nadeau" <[email-masked]>
Date: Tue, 30 May 2006 14:12:52 -0400

The editors have refreshed the VCCV draft
which includes partial updates based on the WG
last call comments (primarily from Luca). We pushed
out the draft now to refresh it as it had expired.
We plan on pushing out -09 in the near future address
the balance of comments.  The new ID should appear
in the repository in the next 24 hrs.

	--Tom, Rahul, Carlos

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Mustapha Aissaoui" <[email-masked]>
Date: Tue, 30 May 2006 14:24:00 -0400

I hope you included my comments too :-)

Mustapha. 

> -----Original Message-----
> From: Thomas D. Nadeau [mailto:[email-masked]] 
> Sent: Tuesday, May 30, 2006 2:13 PM
> To: pwe3 ((E-mail)) WG
> Cc: Danny McPherson; Carlos Pignataro; Stewart Bryant; Rahul 
> Aggarwal ((E-mail)); Townsley Mark
> Subject: [PWE3] draft-ietf-pwe3-vccv-08.txt
> 
> 
> 	The editors have refreshed the VCCV draft which 
> includes partial updates based on the WG last call comments 
> (primarily from Luca). We pushed out the draft now to refresh 
> it as it had expired.
> We plan on pushing out -09 in the near future address the 
> balance of comments.  The new ID should appear in the 
> repository in the next 24 hrs.
> 
> 	--Tom, Rahul, Carlos
> 
> 
> 
> 
>

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Tue, 30 May 2006 15:19:29 -0400

I hope I did. If not, please let me know. *)

	--Tom