Subject: [PWE3] Question about implementation of PW-ENET-STD-MIB

From: "David Zelig" <[email-masked]>
Date: Tue, 20 Jun 2006 16:33:41 +0200

All,
I am wondering if someone implemented (or plan to) the
pwEnetMplsPriMappingTable in PW-ENET-STD-MIB - we would like to remove
it from the MIB module.
 
Thanks
David
_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Tue, 20 Jun 2006 09:32:01 -0700

We did not implement it, so I am okay with scraping it.

	--tom

> pwEnetMplsPriMappingTable in PW-ENET-STD-MIB - we would like to  
> remove it from the MIB module.
>
> Thanks
> David