Subject: [PWE3] New Version Notification for draft-ietf-pwe3-tdm-control-protocol-extensi-06

From: IETF I-D Submission Tool <[email-masked]>
Date: Wed, 14 Nov 2007 00:16:07 -0500

A new version of I-D, draft-ietf-pwe3-tdm-control-protocol-extensi-06.txt has been successfuly submitted by Sasha Vainshtein and posted to the IETF repository.

Filename:	 draft-ietf-pwe3-tdm-control-protocol-extensi
Revision:	 06
Title:		 Control Protocol Extensions for Setup of TDM Pseudowires in MPLS Networks
Creation_date:	 2007-11-13
WG ID:		 pwe3
Number_of_pages: 13

Abstract:
This document defines extension to the PWE3 control protocol [RFC4447] 
 and PWE3 IANA allocations [RFC4446] required for setup of TDM 
 pseudowires in MPLS networks. 
  
  Vainshtein and Stein
 Standards Track

[page 1]
  
 Control Protocol Extensions for TDM Pseudo wires November 2007

The IETF Secretariat.

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Sasha Vainshtein" <[email-masked]>
Date: Wed, 14 Nov 2007 07:20:28 +0200

Hi all,
This posting fixes a typo that has been only noticed 
after the -05 version has been posted regarding values
of the Payload Bytes attribute:

-05 version:
The specified value P MUST be an integer factor of N, 

-06 version:
The specified value P MUST be an integer multiple of N, 

Apologies and best regards,
                Sasha

-----Original Message-----
From: IETF I-D Submission Tool [mailto:[email-masked]] 
Sent: Wednesday, November 14, 2007 7:16 AM
To: Sasha Vainshtein
Cc: [email-masked]; [email-masked]
Subject: New Version Notification for
draft-ietf-pwe3-tdm-control-protocol-extensi-06 

A new version of I-D,
draft-ietf-pwe3-tdm-control-protocol-extensi-06.txt has been successfuly
submitted by Sasha Vainshtein and posted to the IETF repository.

Filename:	 draft-ietf-pwe3-tdm-control-protocol-extensi
Revision:	 06
Title:		 Control Protocol Extensions for Setup of TDM
Pseudowires in MPLS Networks
Creation_date:	 2007-11-13
WG ID:		 pwe3
Number_of_pages: 13

Abstract:
  
  Vainshtein and Stein
 Standards Track

[page 1]

The IETF Secretariat.