Subject: [PWE3] Fwd: PWE3 - Requested session has been scheduled for IETF 71

From: Danny McPherson <[email-masked]>
Date: Sat, 9 Feb 2008 09:19:42 -0700

Thanks Matthew!

Folks, *tentative* agenda slot for PWE3 in Philly is Thursday
afternoon, 1300-1500.

-danny

Begin forwarded message:

> From: IETF Secretariat <[email-masked]>
> Date: February 9, 2008 2:28:02 AM MST
> To: [email-masked]
> Cc:  
> [email-masked],[email-masked],[email-masked],townsley@cisco 
> .com,[email-masked]
> Subject: PWE3 - Requested session has been scheduled for IETF 71
>
> Dear Matthew Bocci,
>
> The sessions that you have requested have been scheduled.
> Below is the scheduled session information followed by
> the information of sessions that you have requested.
>
> PWE3 Session 1 (2 hours)
> Thursday, Afternoon Session I 1300-1500
> Room Name: Breakout Room
> ----------------------------------------------
>
>
>
> Requested Information:
>
>
> ---------------------------------------------------------
> Working Group Name: pwe3
> Area Name: Internet Area
> Session Requester: Matthew Bocci
>
> Number of Sessions: 1
> Length of Session(s):  2 hours
>
>
> Number of Attendees: 150
> Conflicts to Avoid:
>   First Priority:  ancp l2vpn l3vpn ccamp mpls intarea ipfix  
> rtgarea ntp opsec
>
> Special Requests:
>
> ---------------------------------------------------------
>
>

_______________________________________________
pwe3 mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/pwe3

---

From: "BOCCI Matthew" <[email-masked]>
Date: Tue, 26 Feb 2008 15:28:54 +0100

All,

Please note that our session has changed to Monday at 15:20.

Matthew

-----Original Message-----
From: IETF Secretariat [mailto:[email-masked]] 
Sent: 26 February 2008 05:00
To: BOCCI Matthew
Cc: [email-masked]; [email-masked]; [email-masked];
[email-masked]; [email-masked]
Subject: PWE3 - Requested session has been scheduled for IETF 71 

Dear Matthew Bocci,

The sessions that you have requested have been scheduled.
Below is the scheduled session information followed by the information
of sessions that you have requested.

PWE3 Session 1 (2 hours)
Monday, Afternoon Session II 1520-1720
Room Name: Franklin 6/7
----------------------------------------------

Requested Information:

Number of Sessions: 1

Number of Attendees: 150
Conflicts to Avoid:
  First Priority:  ancp l2vpn l3vpn ccamp mpls intarea ipfix rtgarea ntp
opsec

Special Requests: