Subject: [PWE3] New version of: draft-dolganow-pwe3-ospf-ms-pw-ext

From: "DOLGANOW Andrew" <[email-masked]>
Date: Mon, 11 Feb 2008 16:03:58 -0600

All,

The new version of the draft is available
(http://www3.ietf.org/proceedings/staging/draft-dolganow-pwe3-ospf-ms-pw
-ext-02.txt). The changes address points raised in Vancouver that needed
extra text (mainly around protecting IGP) so this document can become a
WG document as requested during the last meeting. We would like to ask
that the new version becomes a WG document.

Andrew
_______________________________________________
pwe3 mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/pwe3

---

From: "DOLGANOW Andrew" <[email-masked]>
Date: Tue, 12 Feb 2008 11:53:39 -0600

All,

I would like to ask for this document to become now a WG document.
Changes to address points raised in Vancouver were addressed by the
latest version:

http://www3.ietf.org/proceedings/staging/draft-dolganow-pwe3-ospf-ms-pw-
ext-02.txt

Andrew

---

From: Luca Martini <[email-masked]>
Date: Tue, 12 Feb 2008 11:11:15 -0700

I agree that this document is ready to progress as a PWE3 WG document.

Luca

---

From: "AISSAOUI Mustapha" <[email-masked]>
Date: Tue, 12 Feb 2008 14:25:35 -0600

I support this becoming a working group document.

Mustapha. 

> -----Original Message-----
> From: DOLGANOW Andrew 
> Sent: Tuesday, February 12, 2008 12:54 PM
> To: pwe3
> Subject: Call to make draft-dolganow-pwe3-ospf-ms-pw-ext a 
> PWE3 WG document
> 
>  
> All,
> 
> I would like to ask for this document to become now a WG 
> document. Changes to address points raised in Vancouver were 
> addressed by the latest version:
> 
> http://www3.ietf.org/proceedings/staging/draft-dolganow-pwe3-o
spf-ms-pw-ext-02.txt

---

From: "HENDERICKX Wim" <[email-masked]>
Date: Tue, 12 Feb 2008 21:29:16 +0100

I support this becoming a WG doc. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
AISSAOUI Mustapha
Sent: dinsdag 12 februari 2008 21:26
To: DOLGANOW Andrew; pwe3
Subject: Re: [PWE3] Call to make draft-dolganow-pwe3-ospf-ms-pw-ext a
PWE3WG document

Mustapha. 

spf-ms-pw-ext-02.txt

---

From: "Dutta, Pranjal K \(Pranjal\)" <[email-masked]>
Date: Wed, 13 Feb 2008 01:59:45 +0530

I support this for WG document.

Thanks,
Pranjal 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
DOLGANOW Andrew
Sent: Tuesday, February 12, 2008 9:54 AM
To: pwe3
Subject: [PWE3] Call to make draft-dolganow-pwe3-ospf-ms-pw-ext a PWE3
WGdocument

All,

Andrew

---

From: "PAPADIMITRIOU Dimitri" <[email-masked]>
Date: Tue, 12 Feb 2008 22:17:05 +0100

-d.

> Sent: Tuesday, February 12, 2008 6:54 PM
> To: pwe3
spf-ms-pw-ext-02.txt

---

From: <[email-masked]>
Date: Wed, 13 Feb 2008 08:39:17 +0100

Fred.

-----Message d'origine-----
De : DOLGANOW Andrew [mailto:[email-masked]] 
Envoyé : mardi 12 février 2008 18:54
À : pwe3
Objet : Call to make draft-dolganow-pwe3-ospf-ms-pw-ext a PWE3 WG document

All,

I would like to ask for this document to become now a WG document.
Changes to address points raised in Vancouver were addressed by the latest version:

Andrew

---

From: <[email-masked]>
Date: Wed, 13 Feb 2008 09:27:11 +0100

Philippe.

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de DOLGANOW Andrew
Envoyé : mardi 12 février 2008 18:54
À : pwe3
Objet : [PWE3] Call to make draft-dolganow-pwe3-ospf-ms-pw-ext a PWE3 WGdocument

All,

Andrew

---

From: "BOCCI Matthew" <[email-masked]>
Date: Wed, 13 Feb 2008 10:24:05 +0100

I also support this becoming a working group document.

Matthew 

> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of [email-masked]
> Sent: 13 February 2008 08:27
> To: [email-masked]
> Subject: Re: [PWE3] Call to make 
> draft-dolganow-pwe3-ospf-ms-pw-ext a PWE3WGdocument
> 
> De : [email-masked] [mailto:[email-masked]] De 
> la part de DOLGANOW Andrew Envoyé : mardi 12 février 2008 
> 18:54 À : pwe3 Objet : [PWE3] Call to make 
> draft-dolganow-pwe3-ospf-ms-pw-ext a PWE3 WGdocument
> 
>  
> All,
> 
spf-ms-pw-

---

From: "LASSERRE, Marc \(Marc\)" <[email-masked]>
Date: Wed, 13 Feb 2008 12:10:04 +0100

I agree that this draft should become a WG document.

Marc

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of DOLGANOW Andrew
Sent: mardi 12 février 2008 18:54
To: pwe3
Subject: [PWE3] Call to make draft-dolganow-pwe3-ospf-ms-pw-ext a PWE3 WGdocument

All,

Andrew

---

From: "Yuji KAMITE" <[email-masked]>
Date: Thu, 14 Feb 2008 12:23:45 +0900

In favor.

-Yuji

> Behalf Of DOLGANOW Andrew
> Sent: Wednesday, February 13, 2008 2:54 AM
> To: pwe3
> Subject: [PWE3] Call to make

---

From: "BALUS Florin" <[email-masked]>
Date: Thu, 14 Feb 2008 11:44:26 -0600

I support this draft becoming a WG document...

---

From: "LEVRAU, LIEVEN \(LIEVEN\)" <[email-masked]>
Date: Wed, 13 Feb 2008 21:50:13 +0100

support

./
Lieven

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
DOLGANOW Andrew
Sent: Monday, February 11, 2008 11:04 PM
To: pwe3
Cc: [email-masked]
Subject: [PWE3] New version of: draft-dolganow-pwe3-ospf-ms-pw-ext

All,

Andrew
_______________________________________________
pwe3 mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/pwe3
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3