Subject: [PWE3] IETF 72 Dublin Minutes

From: David Sinicrope <[email-masked]>
Date: Tue, 19 Aug 2008 09:09:30 -0400

Attached are the minutes of the Dublin meeting.  Please review and comment.
They are not yet posted to the PWE3 page on IETF Tools, but should be
shortly.
Best Regards,
Dave Sinicrope
 
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: Yaakov Stein <[email-masked]>
Date: Thu, 21 Aug 2008 13:47:00 +0300

David,

I realize that MAC users don't worry about poor Windows or Unix users
who have to make do with lousy platforms,
but could you provide us with a version of the minutes we can read ?

I have tried every flip, convert, unix2dos, etc. I have,
and none clean it up entirely
(some get most of the CR-LF OK, but still full of JJJJ and .... )

Thanks

Y(J)S

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of David Sinicrope
Sent: Tuesday, August 19, 2008 4:10 PM
To: [email-masked]
Subject: [PWE3] IETF 72 Dublin Minutes

Attached are the minutes of the Dublin meeting.  Please review and comment. They are not yet posted to the PWE3 page on IETF Tools, but should be shortly.
Best Regards,
Dave Sinicrope