Subject: [PWE3] draft-delord-jounay-pwe3-ldp-aii-reachability-02.txt

From: "Simon Delord" <[email-masked]>
Date: Fri, 26 Sep 2008 10:17:37 +0200

Dear all,
there is a new version of the draft-delord-jounay-ldp-aii-reachability (
http://tools.ietf.org/html/draft-delord-jounay-pwe3-ldp-aii-reachability-02
).
Compared to the previous version, the updates are the following:
      - Luca has joined as one of the co-authors
      - there is a new section on the LDP AII Reachability Capability
Advertisement
      - there is a new section regarding IANA Considerations.

The authors also have spent a fair bit of time rewording the draft to
improve its readability.
Finally, during the last IETF there was support in the room to make the
document a WG document, the authors would therefore like to ask for a poll
for this draft to become a WG document.
Regards,

Simon
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: "BOCCI Matthew" <[email-masked]>
Date: Tue, 30 Sep 2008 20:40:02 +0200

Folks,
 
Please take a look at the draft and provide feedback to the list.
 
Thanks
 
Matthew

________________________________

	From: Simon Delord [mailto:[email-masked]] 
	Sent: 26 September 2008 09:18
	To: pwe3
	Cc: BOCCI Matthew; Luca Martini; Cao Wei; Yaakov Stein;
[email-masked]; [email-masked];
AISSAOUI Mustapha; Stewart Bryant
	Subject: draft-delord-jounay-pwe3-ldp-aii-reachability-02.txt

	Dear all,
	there is a new version of the
draft-delord-jounay-ldp-aii-reachability
(http://tools.ietf.org/html/draft-delord-jounay-pwe3-ldp-aii-reachabilit
y-02).
	Compared to the previous version, the updates are the following:
	      - Luca has joined as one of the co-authors
	      - there is a new section on the LDP AII Reachability
Capability Advertisement 
	      - there is a new section regarding IANA Considerations.
	     
	The authors also have spent a fair bit of time rewording the
draft to improve its readability.
	Finally, during the last IETF there was support in the room to
make the document a WG document, the authors would therefore like to ask
for a poll for this draft to become a WG document.
	Regards,
	 
	Simon