Subject: [PWE3] poll on draft-swallow-mpls-tp-identifiers-02.txt for wg draft

From: Loa Andersson <[email-masked]>
Date: Mon, 26 Oct 2009 21:49:52 +0100

All,

this is to start a two week poll in making

draft-swallow-mpls-tp-identifiers-02.txt

an MPLS working group document.

Send a mail to the [email-masked] mailing list, indicating
"yes/support" or "no/do not support".

Comments on the content of the draft should be sent to the same
mailing list with a different subject line.

The poll ends Sun Nov 8.

/Loa

MPLS WG co-chair

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: "LEVRAU, LIEVEN (LIEVEN)" <[email-masked]>
Date: Mon, 26 Oct 2009 22:22:26 +0100

Yes support.
./
Lieven

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: 26 October 2009 21:50
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: [mpls-tp] poll on draft-swallow-mpls-tp-identifiers-02.txt for wg draft

All,

The poll ends Sun Nov 8.

/Loa

MPLS WG co-chair

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13
_______________________________________________
mpls-tp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-tp

---

From: "Shahram Davari" <[email-masked]>
Date: Mon, 26 Oct 2009 18:44:04 -0700

Support.

-Shahram

> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Loa Andersson
> Subject: [mpls-tp] poll on 
> draft-swallow-mpls-tp-identifiers-02.txt for wg draft
> 
> All,
> 
> Comments on the content of the draft should be sent to the 
> same mailing list with a different subject line.
> 
> The poll ends Sun Nov 8.
> 
> /Loa
> 
> MPLS WG co-chair
> 
> 
> -- 
> 
> 
> Loa Andersson                         email: 
>                                               +46 767 72 92 
> 13 _______________________________________________
> mpls-tp mailing list
> [email-masked]
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
> 
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: [email-masked]
Date: Tue, 27 Oct 2009 09:48:39 +0800

Support！！！

Fei

：）

Loa Andersson <[email-masked]> 
发件人:  [email-masked]
2009-10-27 04:49

收件人
"[email-masked]" <[email-masked]>, [email-masked], [email-masked], 
[email-masked]
抄送

主题
[CCAMP] poll on draft-swallow-mpls-tp-identifiers-02.txt for wg draft

All,

The poll ends Sun Nov 8.

/Loa

MPLS WG co-chair

--

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Tue, 27 Oct 2009 00:19:27 -0400

Support.
Luyuan

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Tue, 27 Oct 2009 00:21:30 -0400

yes/support.
Luyuan

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 27 Oct 2009 03:48:16 -0700

Yes+support
Regards,
Greg

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Mon, 26 Oct 2009 18:57:33 -0400

yes/ support. 

Thanks

Regards... Zafar

---

From: Luca Martini <[email-masked]>
Date: Wed, 28 Oct 2009 16:32:35 -0600

Yes/Support
Luca