Subject: [PWE3] draft-martini-pwe3-p2mp-pw-01.txt as WG draft?

From: Stewart Bryant <[email-masked]>
Date: Mon, 02 Nov 2009 17:54:51 +0000

This is a poll to see if

http://tools.ietf.org/id/draft-martini-pwe3-p2mp-pw-01.txt

should be accepted as a PWE3 WG draft.

Please reply "accept" or "do not accept" to this thread.

Please start a new thread on for technical discussions on the draft.

In view of the timing of IETF, I will close the poll Sunday 22nd November.

- Stewart

---

From: Sami Boutros <[email-masked]>
Date: Mon, 02 Nov 2009 10:32:14 -0800

Accept,

Sami
At 09:54 AM 11/2/2009, Stewart Bryant wrote:
>_______________________________________________
>pwe3 mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/pwe3

---

From: "Andrew G. Malis" <[email-masked]>
Date: Mon, 2 Nov 2009 20:30:13 -0500

Accept

---

From: [email-masked]
Date: Tue, 03 Nov 2009 15:18:02 +0800 (SGT)

Accept

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 3 Nov 2009 09:10:06 -0500

Accept

---

From: Yaakov Stein <[email-masked]>
Date: Thu, 5 Nov 2009 14:55:18 +0200

Accept !

Y(J)S

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Monday, November 02, 2009 19:55
To: pwe3
Subject: [PWE3] draft-martini-pwe3-p2mp-pw-01.txt as WG draft?

This is a poll to see if

- Stewart

---

From: "LEVRAU, LIEVEN (LIEVEN)" <[email-masked]>
Date: Wed, 4 Nov 2009 18:14:00 +0100

Accept
./
Lieven

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: 02 November 2009 18:55
To: pwe3
Subject: [PWE3] draft-martini-pwe3-p2mp-pw-01.txt as WG draft?

This is a poll to see if

- Stewart

---

From: Laurent Ciavaglia <[email-masked]>
Date: Thu, 05 Nov 2009 14:27:40 +0100

Accept.

BR, Laurent.

---

From: [email-masked]
Date: Sun, 8 Nov 2009 14:50:28 +0800

Accept.

wubo

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of 
Stewart Bryant
Sent: 02 November 2009 18:55
To: pwe3
Subject: [PWE3] draft-martini-pwe3-p2mp-pw-01.txt as WG draft?

This is a poll to see if

- Stewart

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: <[email-masked]>
Date: Sun, 8 Nov 2009 13:40:42 +0100

Accept.

Regards,
Manuel

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Stewart Bryant
Sent: Monday, November 02, 2009 6:55 PM
To: pwe3
Subject: [PWE3] draft-martini-pwe3-p2mp-pw-01.txt as WG draft?

This is a poll to see if

In view of the timing of IETF, I will close the poll Sunday 22nd
November.

- Stewart

---

From: "Yuji KAMITE" <[email-masked]>
Date: Fri, 20 Nov 2009 18:31:25 +0900

Accept.

Regards,
Yuji 

> Sent: Tuesday, November 03, 2009 2:55 AM
> To: pwe3

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Fri, 20 Nov 2009 14:57:31 -0500

Accept

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Stewart Bryant (stbryant)
Sent: Monday, November 02, 2009 12:55 PM
To: pwe3
Subject: [PWE3] draft-martini-pwe3-p2mp-pw-01.txt as WG draft?

This is a poll to see if

- Stewart