Subject: Re: [PWE3] draft-martini-pwe3-static-pw-status-02.txt as WG draft?

From: "Jin, Lizhong (NSN - CN/Shanghai)" <[email-masked]>
Date: Tue, 3 Nov 2009 16:36:41 +0800

accept

Best Regards
Lizhong Jin

-----Original Message-----
Date: Mon, 02 Nov 2009 17:53:20 +0000
From: Stewart Bryant <[email-masked]>
Subject: [PWE3] draft-martini-pwe3-static-pw-status-02.txt as WG
	draft?
To: pwe3 <[email-masked]>
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

This is a poll to see if

http://tools.ietf.org/id/draft-martini-pwe3-static-pw-status-02.txt

should be accepted as a PWE3 WG draft.

Please reply "accept" or "do not accept" to this thread.

Please start a new thread on for technical discussions on the draft.

In view of the timing of IETF, I will close the poll Sunday 22nd
November.

- Stewart

---

From: "Jin, Lizhong (NSN - CN/Shanghai)" <[email-masked]>
Date: Tue, 3 Nov 2009 16:38:42 +0800

accept

Best Regards
Lizhong Jin

-----Original Message-----
Date: Mon, 02 Nov 2009 17:54:51 +0000
From: Stewart Bryant <[email-masked]>
Subject: [PWE3] draft-martini-pwe3-p2mp-pw-01.txt as WG draft?
To: pwe3 <[email-masked]>
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

This is a poll to see if

http://tools.ietf.org/id/draft-martini-pwe3-p2mp-pw-01.txt

- Stewart