Subject: [PWE3] draft-martini-pwe3-static-pw-status-02.txt as WG draft?

From: Stewart Bryant <[email-masked]>
Date: Mon, 02 Nov 2009 17:53:20 +0000

This is a poll to see if

http://tools.ietf.org/id/draft-martini-pwe3-static-pw-status-02.txt

should be accepted as a PWE3 WG draft.

Please reply "accept" or "do not accept" to this thread.

Please start a new thread on for technical discussions on the draft.

In view of the timing of IETF, I will close the poll Sunday 22nd November.

- Stewart

---

From: Sami Boutros <[email-masked]>
Date: Mon, 02 Nov 2009 10:32:02 -0800

Accept,

Sami
At 09:53 AM 11/2/2009, Stewart Bryant wrote:
>_______________________________________________
>pwe3 mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/pwe3

---

From: Thomas Nadeau <[email-masked]>
Date: Mon, 2 Nov 2009 13:57:21 -0500

accept

---

From: Ping Pan <[email-masked]>
Date: Mon, 2 Nov 2009 14:19:54 -0800

accept

---

From: "Andrew G. Malis" <[email-masked]>
Date: Mon, 2 Nov 2009 20:52:26 -0500

Accept.

---

From: Satoru Matsushima <[email-masked]>
Date: Tue, 3 Nov 2009 12:50:47 +0900

accept.

--
Satoru Matsushima

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 3 Nov 2009 09:11:37 -0500

Accept

---

From: "AISSAOUI Mustapha" <[email-masked]>
Date: Tue, 3 Nov 2009 08:51:28 -0600

Support.

Mustapha. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Stewart Bryant
> Sent: Monday, November 02, 2009 12:53 PM
> To: pwe3
> Subject: [PWE3] draft-martini-pwe3-static-pw-status-02.txt as 
> WG draft?
> 
> This is a poll to see if
>

---

From: Yaakov Stein <[email-masked]>
Date: Thu, 5 Nov 2009 14:54:00 +0200

Accept !

Y(J)S

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Monday, November 02, 2009 19:53
To: pwe3
Subject: [PWE3] draft-martini-pwe3-static-pw-status-02.txt as WG draft?

This is a poll to see if

- Stewart

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Fri, 20 Nov 2009 15:02:44 -0500

Accept

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Stewart Bryant (stbryant)
Sent: Monday, November 02, 2009 12:53 PM
To: pwe3
Subject: [PWE3] draft-martini-pwe3-static-pw-status-02.txt as WG draft?

This is a poll to see if

In view of the timing of IETF, I will close the poll Sunday 22nd
November.

- Stewart

---

From: Stewart Bryant <[email-masked]>
Date: Fri, 20 Nov 2009 20:16:37 +0000

I have seen a large number of accepts and no objections.

Please will the authors resubmit this as a WG document.

As discussed at the WG, will the authors please remove the reference to 
MPLS-TP. This work is useful in it's own right, and any applicability to 
MPLS-TP should be decided by the MPLS-TP project.

- Stewart