Subject: [PWE3] poll on making draft-weingarten-mpls-tp-linear-protection an mpls wg document

From: Loa Andersson <[email-masked]>
Date: Wed, 13 Jan 2010 18:01:05 +0100

All,

this is to start a two week poll on making

http://tools.ietf.org/html/draft-weingarten-mpls-tp-linear-protection-05

an MPLS working group document.

Send a mail to the [email-masked] mailing list,
indicating "yes/support" or "no/do not support".

Comments on the content of the draft should be sent to the same
mailing list with a different subject line.

Please note that it is a conscious decision by the wg chair to poll
the linear-protection document prior to the ring-protection
document, since we want to make room for separated discussions on
the two documents.

The poll ends Friday juanuary 29, 2010.

/Loa
--

---

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Wed, 13 Jan 2010 18:03:13 +0100

Yes/Support.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of ext Loa Andersson
Sent: Wednesday, January 13, 2010 7:01 PM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: [mpls-tp] poll on making
draft-weingarten-mpls-tp-linear-protection an mpls wg document

All,

/Loa
-- 
_______________________________________________
mpls-tp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-tp

---

From: "Annamaria Fulignoli" <[email-masked]>
Date: Wed, 13 Jan 2010 18:16:35 +0100

Yes/support
BR
Annamaria

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: mercoledì 13 gennaio 2010 18.01
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: [mpls-tp] poll on making draft-weingarten-mpls-tp-linear-protection an mpls wg document

All,

Send a mail to the [email-masked] mailing list, indicating "yes/support" or "no/do not support".

Comments on the content of the draft should be sent to the same mailing list with a different subject line.

Please note that it is a conscious decision by the wg chair to poll the linear-protection document prior to the ring-protection document, since we want to make room for separated discussions on the two documents.

/Loa

---

From: "Diego Caviglia" <[email-masked]>
Date: Thu, 14 Jan 2010 08:52:11 +0100

Yes support

Ciao

D

 line

DIEGO CAVIGLIA 
Strategic Product Manager 

Ericsson Italy
Product Line PAIB
Via A. Negrone 1/A
Genoa, Italy
Phone +390106003736
Mobile +393357181762
[email-masked]
www.ericsson.com 

 Ericsson

This Communication is Confidential. We only send and receive email on the basis of the term set out at www.ericsson.com/email_disclaimer 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: mercoledì 13 gennaio 2010 18.01
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: [mpls-tp] poll on making draft-weingarten-mpls-tp-linear-protection an mpls wg document

All,

/Loa

---

From: Eric Gray <[email-masked]>
Date: Thu, 14 Jan 2010 09:42:31 -0500

Yes. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
Sent: Wednesday, January 13, 2010 12:01 PM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: [mpls] poll on making draft-weingarten-mpls-tp-linear-protection an mpls wg document

All,

/Loa
-- 
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls

---

From: <[email-masked]>
Date: Wed, 13 Jan 2010 12:18:37 -0500

Support. 

 ________________________________________
Jordan Britnell
 IP Technology Research
 BCE/Bell Canada
 (416) 215-3729
[email-masked]

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Sprecher, Nurit (NSN - IL/Hod HaSharon)
Sent: January 13, 2010 12:03 PM
To: ext Loa Andersson; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: [mpls] [mpls-tp] poll on making draft-weingarten-mpls-tp-linear-protection an mpls wg document

Yes/Support.

-----Original Message-----

All,

/Loa

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Mon, 18 Jan 2010 23:12:58 -0600

yes/support.
Luyuan

-----Original Message-----
Behalf Of Loa Andersson
Sent: 13 January 2010 12:01

All,

Send a mail to the [email-masked] mailing list, indicating
"yes/support" or "no/do not support".

Comments on the content of the draft should be sent to the same mailing
list with a different subject line.

Please note that it is a conscious decision by the wg chair to poll the
linear-protection document prior to the ring-protection document, since
we want to make room for separated discussions on the two documents.

/Loa

---

From: "Linda Dunbar" <[email-masked]>
Date: Tue, 26 Jan 2010 18:31:15 -0600

Support. 

Linda Dunbar

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Loa Andersson
Sent: Wednesday, January 13, 2010 11:01 AM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: [CCAMP] poll on making draft-weingarten-mpls-tp-linear-protection
an mpls wg document

All,

/Loa
-- 
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Mach Chen <[email-masked]>
Date: Thu, 28 Jan 2010 20:57:29 +0800

yes/support

Mach

--------------------------------------------------
From: "Loa Andersson" <[email-masked]>
Sent: Thursday, January 14, 2010 1:01 AM
To: <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>
Subject: [mpls] poll on making draft-weingarten-mpls-tp-linear-protection an 
mpls wg document