Subject: Re: [PWE3] WG Poll on draft-jin-pwe3-cbit-negotiation-03.txt

From: [email-masked]
Date: Thu, 17 Feb 2011 17:56:56 +0800

Support.

"Bocci, Matthew (Matthew)" <[email-masked]> 
发件人:  [email-masked] 
2011-02-16 20:46 

收件人
"[email-masked]" <[email-masked]> 
抄送

[PWE3] WG Poll on draft-jin-pwe3-cbit-negotiation-03.txt

WG, 

The authors of draft-jin-pwe3-cbit-negotiation-03 have asked that the WG 
adopt this as a PWE3 working group draft. 

This email begins a two week poll to help us judge if there is consensus 
to move forward with the draft. 

Please post any comments to the PWE3 list by Wednesday 2nd March. 

Regards, 

Matthew & Andy_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: Manav Bhatia <[email-masked]>
Date: Mon, 21 Feb 2011 05:51:56 +0530

Support.

> Message: 1
> Date: Wed, 16 Feb 2011 13:46:19 +0100
> From: "Bocci, Matthew (Matthew)" <[email-masked]>
> Subject: [PWE3] WG Poll on draft-jin-pwe3-cbit-negotiation-03.txt
> To: "[email-masked]" <[email-masked]>
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="us-ascii"
>
> WG,
>
> The authors of draft-jin-pwe3-cbit-negotiation-03 have asked that
> the WG adopt this as a PWE3 working group draft.
>
> This email begins a two week poll to help us judge if there is
> consensus to move forward with the draft.
>
> Matthew & Andy

---

From: venkatesan mahalingam <[email-masked]>
Date: Mon, 21 Feb 2011 14:22:54 -0500

Yes/Support.

R,
-Venkat.

-- 
Best Regards,
Venkatesan Mahalingam.