Subject: Re: [PWE3] Poll for WG adoption of draft-shen-pwe3-endpoint-fast-protection-04

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Sun, 1 Sep 2013 09:06:18 +0000

Support as co-author

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Friday, August 30, 2013 10:26 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [PWE3] Poll for WG adoption of draft-shen-pwe3-endpoint-fast-protection-04

This email begins a two week poll to help the chairs determine if there is consensus to adopt draft-shen-pwe3-endpoint-fast-protection-04 as an PWE3 working group draft.

The draft can be found here:
http://tools.ietf.org/id/draft-shen-pwe3-endpoint-fast-protection-04.txt

Please read the draft and indicate to the list if you support adoption, or if you do not support adoption (giving reasons).

Please note that this is only a call for adoption. There needs to be consensus that this draft is a good basis for the work, but it does not need to be perfect at this stage.

The poll for adoption will close in two weeks time, on Friday 13th September.

Best regards,

Matthew

---

From: Yakov Rekhter <[email-masked]>
Date: Tue, 3 Sep 2013 07:47:25 -0700

Matthew,

> On 30/08/2013 15:26, "Bocci, Matthew (Matthew)" <matthew.bocci@alcatel-luce=
> nt.com<mailto:[email-masked]>> wrote:
> 
> This email begins a two week poll to help the chairs determine if there is =
> consensus to adopt draft-shen-pwe3-endpoint-fast-protection-04 as an PWE3 w=
> orking group draft.
> 
> Please read the draft and indicate to the list if you support adoption, or 
> if you do not support adoption (giving reasons).
> 
> Please note that this is only a call for adoption. There needs to be 
> consensus that this draft is a good basis for the work, but it does not 
> need to be perfect at this stage.
> 

I support the adoption of the draft.

Yakov.

---

From: Lizhong Jin <[email-masked]>
Date: Wed, 4 Sep 2013 09:37:10 +0800

Hi,
Support.

Lizhong

> On Aug 30, 2013, at 10:27 AM, "Bocci, Matthew (Matthew)" <
> [email-masked]> wrote:
>
>   This email begins a two week poll to help the chairs determine if there
> is consensus to adopt draft-shen-pwe3-endpoint-fast-protection-04 as an
> PWE3 working group draft.
>
>  Please read the draft and indicate to the list if you support adoption,
> or if you do not support adoption (giving reasons).
>
>  _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3
>
>