Subject: [PWE3] Please review the PWE3 minutes

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 7 Mar 2014 14:36:10 +0000

The PWE3 minutes are online at
http://www.ietf.org/proceedings/89/minutes/minutes-89-pwe3 . Please
review them and let us know if you have any comments.

Thanks,
Andy

---

From: Yaakov Stein <[email-masked]>
Date: Thu, 20 Mar 2014 14:02:05 +0000

Right after the meeting Luca, Himanshu and I reviewed the presently proposed "VCCV type" text.
It states that one should type 1 if the CW is used and type 4 otherwise.

I agree with this compromise suggestion,
and think we should push this out ASAP.

Y(J)S

-----Original Message-----
From: pwe3 [mailto:[email-masked]] On Behalf Of Andrew G. Malis
Sent: 07 March, 2014 16:36
To: [email-masked]
Subject: [PWE3] Please review the PWE3 minutes

The PWE3 minutes are online at
http://www.ietf.org/proceedings/89/minutes/minutes-89-pwe3 . Please review them and let us know if you have any comments.

Thanks,
Andy

_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: Gregory Mirsky <[email-masked]>
Date: Thu, 20 Mar 2014 16:21:05 +0000

Hi Yaakov,
I agree that the draft-ietf-pwe3-vccv-for-gal needs refresh and WG LC.

	Regards,
		Greg

-----Original Message-----
From: pwe3 [mailto:[email-masked]] On Behalf Of Yaakov Stein
Sent: Thursday, March 20, 2014 7:02 AM
To: Andrew G. Malis; [email-masked]
Subject: Re: [PWE3] Please review the PWE3 minutes

I agree with this compromise suggestion, and think we should push this out ASAP.

Y(J)S

-----Original Message-----
From: pwe3 [mailto:[email-masked]] On Behalf Of Andrew G. Malis
Sent: 07 March, 2014 16:36
To: [email-masked]
Subject: [PWE3] Please review the PWE3 minutes

Thanks,
Andy