Subject: DRAFT minutes rom IETF99 (Prague)

From: Mark Nottingham <[email-masked]>
Date: Fri, 21 Jul 2017 15:05:49 +0200

... are at:
  https://github.com/quicwg/wg-materials/blob/master/ietf99/minutes.md

Corrections welcome as pull requests and in e-mail.

Cheers,

--
Mark Nottingham   https://www.mnot.net/

---

From: Mirja Kühlewind <[email-masked]>
Date: Mon, 24 Jul 2017 16:02:35 +0200

> Am 21.07.2017 um 15:05 schrieb Mark Nottingham <[email-masked]>:
> 
> ... are at: