Subject: Fwd: [hackathon] Hackathon Registration Closing at end of today

From: Mark Nottingham <[email-masked]>
Date: Wed, 12 Jul 2017 08:44:41 +1000

For those who are interested but still undecided, please register. Even if you don't have an implementation, you can still help others, etc.

  https://www.ietf.org/hackathon/99-hackathon.html

Cheers,

> Begin forwarded message:
> 
> From: "Charles Eckel (eckelcu)" <[email-masked]>
> Subject: [hackathon] Hackathon Registration Closing at end of today
> Date: 12 July 2017 at 4:42:00 am AEST
> To: "[email-masked]" <[email-masked]>
> Cc: "[email-masked]" <[email-masked]>
> Archived-At: <https://mailarchive.ietf.org/arch/msg/hackathon/UvfwtL9VLPbNlRjs4uKx7AgPCRw>
> 
> Thanks to all of you who have registered for the hackathon. 
> The good news is we have a record number of registrations.
> The bad news is, we have run out of space.
> Registration will be closed after today.
> 
> Cheers,
> Charles
> 
> 
> _______________________________________________
> hackathon mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hackathon

--
Mark Nottingham   https://www.mnot.net/

---

From: Lucas Pardue <[email-masked]>
Date: Wed, 12 Jul 2017 09:11:31 +0000

I won't be there in person, and have no implementation but I've registered and at worst case will cheerlead on the jabber channel!
________________________________________
From: QUIC [[email-masked]] on behalf of Mark Nottingham [[email-masked]]
Sent: 11 July 2017 23:44
To: IETF QUIC WG
Subject: Fwd: [hackathon] Hackathon Registration Closing at end of today

Cheers,

Begin forwarded message:

From: "Charles Eckel (eckelcu)" <[email-masked]<mailto:[email-masked]>>
Subject: [hackathon] Hackathon Registration Closing at end of today
Date: 12 July 2017 at 4:42:00 am AEST
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Archived-At: <https://mailarchive.ietf.org/arch/msg/hackathon/UvfwtL9VLPbNlRjs4uKx7AgPCRw>

Cheers,
Charles

_______________________________________________
hackathon mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/hackathon

-----------------------------
http://www.bbc.co.uk
This e-mail (and any attachments) is confidential and
may contain personal views which are not the views of the BBC unless specifically stated.
If you have received it in
error, please delete it from your system.
Do not use, copy or disclose the
information in any way nor act in reliance on it and notify the sender
immediately.
Please note that the BBC monitors e-mails
sent or received.
Further communication will signify your consent to
this.
-----------------------------