Subject: RE: [E] DRAFT minutes rom IETF99 (Prague)

From: "Mishra, Sanjay" <[email-masked]>
Date: Tue, 1 Aug 2017 15:18:38 +0000

The link to compatibility matrix from Hackathon is missing in the link place holder in the meeting minutes.

>Patrick: Yep five. None had achieved interop of -05 before. Issues: settling on ALPN/TLS versions. [link to compat matrix goes here] No fundamental problems found. Editorial nits. A couple open to consideration. What the WG meant to write down is what was understood..."

-Sanjay

-----Original Message-----
From: QUIC [mailto:[email-masked]] On Behalf Of Mark Nottingham
Sent: Friday, July 21, 2017 9:06 AM
To: IETF QUIC WG
Cc: Lars Eggert
Subject: [E] DRAFT minutes rom IETF99 (Prague)

... are at:
  https://urldefense.proofpoint.com/v2/url?u=https-3A__github.com_quicwg_wg-2Dmaterials_blob_master_ietf99_minutes.md&d=DwICAg&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=9a_L6t5TdnDThojv7KBKmqsZzTGM6YylS2wfbAO9KK0&m=i_-VSjfoNUY0V_uv_GhIZE7MTtsXiKp1b1rlSCoKtAc&s=hH-iaYpI5J08iQXsdLJcCcLRWjqPEs8sZ1qkg9NUTkU&e= 

Corrections welcome as pull requests and in e-mail.

Cheers,

--
Mark Nottingham   https://urldefense.proofpoint.com/v2/url?u=https-3A__www.mnot.net_&d=DwICAg&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=9a_L6t5TdnDThojv7KBKmqsZzTGM6YylS2wfbAO9KK0&m=i_-VSjfoNUY0V_uv_GhIZE7MTtsXiKp1b1rlSCoKtAc&s=KKUy3k_M8WOBXS5Zwm37iofs0b5a2DYw_zMbe8Knb1U&e=

---

From: Mark Nottingham <[email-masked]>
Date: Thu, 3 Aug 2017 14:22:30 +1000

Fixed in source, thanks!

> On 2 Aug 2017, at 1:18 am, Mishra, Sanjay <[email-masked]> wrote:
> 

--
Mark Nottingham   https://www.mnot.net/