Subject: Doodle poll for Dec 2017 interop day

From: "Eggert, Lars" <[email-masked]>
Date: Fri, 17 Nov 2017 09:14:52 +0000

Please indicate your availability, if you have a stack you wish to test: https://doodle.com/poll/4nmiegw29q84x6t9

Lars

---

From: "Eggert, Lars" <[email-masked]>
Date: Tue, 21 Nov 2017 10:43:51 +0000

Hi,

> Please indicate your availability, if you have a stack you wish to test: https://doodle.com/poll/4nmiegw29q84x6t9

at the moment, Dec 18 is in the lead, followed by Dec 19. I'll leave this open until the end of the week, so please put in your availability.

Lars

---

From: "Eggert, Lars" <[email-masked]>
Date: Tue, 28 Nov 2017 19:40:38 +0000

On 2017-11-21, at 11:43, Eggert, Lars <[email-masked]> wrote:
> at the moment, Dec 18 is in the lead

Mon, Dec 18 it is. Mark your calendars.

It would be good to have -08 drafts and the 3rd implementation draft wiki a bit before that.

Lars