Subject: Call for Adoption of draft-dekok-radext-dtls as a RADEXT WG work item

From: Bernard Aboba <[email-masked]>
Date: Tue, 24 Aug 2010 17:52:38 -0700

At IETF 78, the RADEXT WG was polled on whether draft-dekok-radext-dtls should be accepted as a RADEXT WG work item.  We would now like to verify the results of that poll (7-0 in favor of adoption) on the mailing list. 

If you did not indicate your preference during the IETF 78 poll, but wish to express your opinion on this matter, please respond to this note. 

If you are in favor of adoption, please say so. 

If you are not in favor, please state that, perhaps along with elucidating the issues you have with the document. 

This "call for adoption" will last until September 12, 2010.

---

From: Stefan Winter <[email-masked]>
Date: Wed, 25 Aug 2010 09:55:25 +0200

Hi,

I support the adoption.

Stefan Winter

Am 25.08.2010 02:52, schrieb Bernard Aboba:
> At IETF 78, the RADEXT WG was polled on whether 
> draft-dekok-radext-dtls should be accepted as a RADEXT WG work item.  
> We would now like to verify the results of that poll (7-0 in favor of 
> adoption) on the mailing list.
>
> If you did not indicate your preference during the IETF 78 poll, but 
> wish to express your opinion on this matter, please respond to this note.
>
> If you are not in favor, please state that, perhaps along with 
> elucidating the issues you have with the document.
>

-- 
Stefan WINTER
Ingenieur de Recherche
Fondation RESTENA - Réseau Téléinformatique de l'Education Nationale et de la Recherche
6, rue Richard Coudenhove-Kalergi
L-1359 Luxembourg

Tel: +352 424409 1
Fax: +352 422473

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/radiusext/>

---

From: <[email-masked]>
Date: Wed, 25 Aug 2010 10:10:20 +0200

I support.

Lionel 

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Stefan Winter
> Envoyé : mercredi 25 août 2010 09:55
> À : Bernard Aboba
> Cc : [email-masked]
> Objet : Re: Call for Adoption of draft-dekok-radext-dtls as a 
> RADEXT WG work item
> 
> 
>   Hi,
> 
> I support the adoption.
> 
> Stefan Winter
> 
> Fondation RESTENA - Réseau Téléinformatique de l'Education 
> Nationale et de la Recherche 6, rue Richard Coudenhove-Kalergi
> L-1359 Luxembourg
> 
> Tel: +352 424409 1
> Fax: +352 422473
> 
> 
> --
> to unsubscribe send a message to 
> [email-masked] with the word 'unsubscribe' in 
> a single line as the message text body.

---

From: "Bernard Aboba" <[email-masked]>
Date: Wed, 25 Aug 2010 08:54:41 -0700

I support adoption (speaking as an individual). 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of [email-masked]
Sent: Wednesday, August 25, 2010 1:10 AM
To: [email-masked]
Cc: [email-masked]
Subject: RE: Call for Adoption of draft-dekok-radext-dtls as a RADEXT WG
work item

I support.

Lionel 

> Envoyé : mercredi 25 août 2010 09:55 À : Bernard Aboba Cc : 
> [email-masked] Objet : Re: Call for Adoption of 
> draft-dekok-radext-dtls as a RADEXT WG work item
> 
> 
>   Hi,
> 
> I support the adoption.
> 
> Stefan Winter
>

---

From: Stig Venaas <[email-masked]>
Date: Wed, 25 Aug 2010 10:47:40 -0700

I support adoption.

---

From: Mark Smith <[email-masked]>
Date: Thu, 26 Aug 2010 09:20:05 +0930

I support it's adoption.

On 25/08/2010 10:22 AM, Bernard Aboba wrote:
> At IETF 78, the RADEXT WG was polled on whether draft-dekok-radext-dtls
> should be accepted as a RADEXT WG work item. We would now like to verify
> the results of that poll (7-0 in favor of adoption) on the mailing list.
>

---

From: "Sanchez, Mauricio (HP Networking)" <[email-masked]>
Date: Thu, 26 Aug 2010 15:58:53 +0000

I support adoption  (speaking as individual). 

Mauricio

---

From: Klaas Wierenga <[email-masked]>
Date: Thu, 26 Aug 2010 18:48:42 +0200

On 8/26/10 5:58 PM, Sanchez, Mauricio (HP Networking) wrote:

well, I did "indicate my preference during the IETF 78 poll", but just 
to be sure, I am in favor as well.

Klaas

>> archive:<http://psg.com/lists/radiusext/>
>>
>
> --
> archive:<http://psg.com/lists/radiusext/>
>
>
> --
> archive:<http://psg.com/lists/radiusext/>
>
> --
> archive:<http://psg.com/lists/radiusext/>

---

From: Joe Salowey <[email-masked]>
Date: Tue, 31 Aug 2010 11:53:13 -0700

I¹m in favor of adopting this document as a working group item.

On 8/24/10 5:52 PM, "Bernard Aboba" <[email-masked]> wrote:

> At IETF 78, the RADEXT WG was polled on whether draft-dekok-radext-dtls should
> be accepted as a RADEXT WG work item.  We would now like to verify the results
> of that poll (7-0 in favor of adoption) on the mailing list.
> 
> If you did not indicate your preference during the IETF 78 poll, but wish to
> express your opinion on this matter, please respond to this note.
>