Subject: Test

From: Alan DeKok <[email-masked]>
Date: Wed, 04 Aug 2010 12:43:19 +0200

Is the list down?

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/radiusext/>

---

From: <[email-masked]>
Date: Wed, 4 Aug 2010 16:20:05 +0200

I was wondering exactly the same thing? :)

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Alan DeKok
> Envoyé : mercredi 4 août 2010 12:43
> À : 'radext mailing list'
> Objet : Test
> 
> 
>   Is the list down?
> 
> --
> to unsubscribe send a message to 
> [email-masked] with the word 'unsubscribe' in 
> a single line as the message text body.

---

From: Klaas Wierenga <[email-masked]>
Date: Wed, 04 Aug 2010 17:26:04 +0200

>   I was wondering exactly the same thing? :)

I guess it means we are done, nothing to talk about anymore ;-)

Klaas

>> archive:<http://psg.com/lists/radiusext/>
>>
>
> --
> archive:<http://psg.com/lists/radiusext/>

---

From: Tina TSOU <[email-masked]>
Date: Mon, 09 Aug 2010 16:57:01 +0800

No.

B. R.
Tina
http://tinatsou.weebly.com/contact.html