Subject: Re: [radext] #105: Section 2.3

From: "radext issue tracker" <[email-masked]>
Date: Mon, 14 Nov 2011 01:40:27 -0000

#105: Section 2.3

Changes (by wdec@…):

 * status:  new => closed
 * resolution:   => fixed

Comment:

 Accepted. Fixed in draft -06

-- 
-----------------------------+-------------------------
 Reporter:  bernard_aboba@…  |       Owner:  blourdel@…
     Type:  defect           |      Status:  closed
 Priority:  major            |   Milestone:  milestone1
Component:  ipv6-access      |     Version:  1.0
 Severity:  In WG Last Call  |  Resolution:  fixed
 Keywords:                   |
-----------------------------+-------------------------

Ticket URL: <http://wiki.tools.ietf.org/wg/radext/trac/ticket/105#comment:1>
radext <http://tools.ietf.org/radext/>

---

From: "radext issue tracker" <[email-masked]>
Date: Mon, 14 Nov 2011 01:40:27 -0000

#105: Section 2.3

Changes (by wdec@…):

 * status:  new => closed
 * resolution:   => fixed

Comment:

_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext