Subject: Re: [radext] #128: editorial

From: "radext issue tracker" <[email-masked]>
Date: Wed, 27 Jun 2012 13:19:38 -0000

#128: editorial

Changes (by aland@…):

 * status:  new => closed
 * resolution:   => fixed

-- 
-------------------------+-------------------------------------------------
 Reporter:  dromasca@…   |       Owner:  draft-ietf-radext-radius-
     Type:  defect       |  extensions@…
 Priority:  trivial      |      Status:  closed
Component:  radius-      |   Milestone:  milestone1
  extensions             |     Version:  1.0
 Severity:  In WG Last   |  Resolution:  fixed
  Call                   |
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/radext/trac/ticket/128#comment:2>
radext <http://tools.ietf.org/radext/>

---

From: "radext issue tracker" <[email-masked]>
Date: Wed, 27 Jun 2012 13:19:38 -0000

#128: editorial

Changes (by aland@…):

 * status:  new => closed
 * resolution:   => fixed

_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext