Subject: Re: [radext] #126: 'traditional RADIUS'

From: "radext issue tracker" <[email-masked]>
Date: Wed, 27 Jun 2012 13:17:41 -0000

#126: 'traditional RADIUS'

Changes (by aland@…):

 * status:  new => closed
 * resolution:   => fixed

-- 
---------------------------------+-------------------------
 Reporter:  dromasca@…           |       Owner:
     Type:  defect               |      Status:  closed
 Priority:  minor                |   Milestone:  milestone1
Component:  extended-attributes  |     Version:  1.0
 Severity:  In WG Last Call      |  Resolution:  fixed
 Keywords:                       |
---------------------------------+-------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/radext/trac/ticket/126#comment:2>
radext <http://tools.ietf.org/radext/>

_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext

---

From: "radext issue tracker" <[email-masked]>
Date: Wed, 27 Jun 2012 13:17:41 -0000

Changes (by aland@…):

 * status:  new => closed
 * resolution:   => fixed