Subject: Re: [radext] #122: IANA policy described in 2.3

From: "radext issue tracker" <[email-masked]>
Date: Wed, 27 Jun 2012 13:16:27 -0000

#122: IANA policy described in 2.3

Comment (by aland@…):

 OK.  I'll fix it.

-- 
---------------------------------+-------------------------
 Reporter:  dromasca@…           |       Owner:
     Type:  defect               |      Status:  new
 Priority:  minor                |   Milestone:  milestone1
Component:  extended-attributes  |     Version:  1.0
 Severity:  In WG Last Call      |  Resolution:
 Keywords:                       |
---------------------------------+-------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/radext/trac/ticket/122#comment:1>
radext <http://tools.ietf.org/radext/>

---

From: "radext issue tracker" <[email-masked]>
Date: Wed, 27 Jun 2012 13:16:27 -0000

Comment (by aland@…):

 OK.  I'll fix it.

_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext

---

From: "radext issue tracker" <[email-masked]>
Date: Wed, 27 Jun 2012 13:16:34 -0000

Changes (by aland@…):

 * status:  new => closed
 * resolution:   => fixed

-- 
---------------------------------+-------------------------
 Reporter:  dromasca@…           |       Owner:
     Type:  defect               |      Status:  closed
 Priority:  minor                |   Milestone:  milestone1
Component:  extended-attributes  |     Version:  1.0
 Severity:  In WG Last Call      |  Resolution:  fixed
 Keywords:                       |
---------------------------------+-------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/radext/trac/ticket/122#comment:2>
radext <http://tools.ietf.org/radext/>

---

From: "radext issue tracker" <[email-masked]>
Date: Wed, 27 Jun 2012 13:16:34 -0000

Changes (by aland@…):

 * status:  new => closed
 * resolution:   => fixed