Subject: [radext] FW: New Version Notification for draft-yeh-radext-ext-dual-stack-access-00.txt

From: Leaf yeh <[email-masked]>
Date: Wed, 11 Jul 2012 06:50:24 +0000

Dear Radext Chairs & Folks:

The newly submitted draft on 'RADIUS Extension for Dual Stack Access' is ready to call for your review. 

Your comments will be highly appreciated!

Best Regards,
Leaf

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, July 09, 2012 4:38 PM
To: Leaf yeh
Subject: New Version Notification for draft-yeh-radext-ext-dual-stack-access-00.txt

A new version of I-D, draft-yeh-radext-ext-dual-stack-access-00.txt
has been successfully submitted by Leaf Y. Yeh and posted to the
IETF repository.

Filename:	 draft-yeh-radext-ext-dual-stack-access
Revision:	 00
Title:		 RADIUS Extension for Dual Stack Access
Creation date:	 2012-07-09
WG ID:		 Individual Submission
Number of pages: 10
URL:             http://www.ietf.org/internet-drafts/draft-yeh-radext-ext-dual-stack-access-00.txt
Status:          http://datatracker.ietf.org/doc/draft-yeh-radext-ext-dual-stack-access
Htmlized:        http://tools.ietf.org/html/draft-yeh-radext-ext-dual-stack-access-00

Abstract:
   This document specifies the additional RADIUS attribute for IPv4 and
   IPv6 dual stack access, which are used in the AAA processes for NAS
   to employ the right mechanism and to allocate the proper
   configuration or resources for the users.

The IETF Secretariat
_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext

---

From: Leaf yeh <[email-masked]>
Date: Wed, 11 Jul 2012 06:50:24 +0000

Best Regards,
Leaf

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, July 09, 2012 4:38 PM
To: Leaf yeh
Subject: New Version Notification for draft-yeh-radext-ext-dual-stack-access-00.txt

Abstract:

The IETF Secretariat