Subject: Re: [radext] Call for agenda items for IETF#87 Berlin meeting

From: Jouni Korhonen <[email-masked]>
Date: Tue, 18 Jun 2013 10:44:19 +0300

Just a reminder.

- Jouni & Mauricio

On May 26, 2013, at 6:38 PM, Jouni <[email-masked]> wrote:

> Folks,
> 
> We have requested for one and half hour meeting slot. If you feel
> like presenting your work (be that in the current charter or not),
> send a request to the co-chairs. Obviously, chartered items will
> be prioritized over other topics.
> 
> - Jouni & Mauricio
>

---

From: Sam Hartman <[email-masked]>
Date: Tue, 18 Jun 2013 10:21:32 -0400

I think it's fairly important that we spend enough time on the radius
fragmentation issue that we can move forward and avoid continuing to
block ABFAB documents.

--Sam

---

From: "Diego R. Lopez" <[email-masked]>
Date: Tue, 18 Jun 2013 16:04:57 +0000

Hi Sam,

Good you mention it. Alan, yours truly and the other authors are preparing a plan for making a new submission in the line of what we discussed in Orlando...

Be goode,

On 18 Jun 2013, at 16:21 , Sam Hartman wrote:

> _______________________________________________
> radext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/radext

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
-----------------------------------------

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Jouni Korhonen <[email-masked]>
Date: Wed, 19 Jun 2013 09:32:16 +0300

Speaking of updates I hope we can see one quickly. The -05 revision left the situation into a bit floating state and I hope the new revision addresses the issues Bernard and Sam had.

- Jouni