Subject: Re: [radext] WGLC for draft-ietf-radext-bigger-packets-01

From: Jouni Korhonen <[email-masked]>
Date: Tue, 09 Dec 2014 13:47:59 +0200

Folks,

The WGLC #1 ended a while ago.. we did receive one set of review 
comments from Alan. Those should be reflected in a new revision of the I-D.

Since the WGLC #1 resulted to only this one review, we are going to call 
another WGLC after -02 revision is out.

- Jouni & Stefan

10/22/2014 11:04 AM, Jouni Korhonen kirjoitti:
> Folks,
>
> This email starts a two week WGLC for the I-D:
> draft-ietf-radext-bigger-packets-01
>
> Voice your support, comments and concerns on the list. The WGLC ends 5th
> November EOB (EEST). In the case of issues or other enhancement
> proposals, please enter them also into the issue tracker.
>
> - Jouni & Stefan

---

From: Alejandro Perez Mendez <[email-masked]>
Date: Wed, 10 Dec 2014 11:17:21 +0100

Hi,

I will review -02 revision.

Regards,
Alejandro

El 09/12/14 a las 12:47, Jouni Korhonen escribió:
> Since the WGLC #1 resulted to only this one review, we are going to 
> call another WGLC after -02 revision is out.
>
> - Jouni & Stefan
>
> _______________________________________________
> radext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/radext

---

From: Jouni Korhonen <[email-masked]>
Date: Wed, 10 Dec 2014 15:01:06 +0200

Thanks Alejandro.

- JOuni