Subject: [radext] [IANA #814254] Expert review for draft-ietf-radext-dynamic-discovery-13 (S-NAPTR Parameters)

From: "Pearl Liang via RT" <[email-masked]>
Date: Thu, 26 Mar 2015 20:46:35 +0000

Dear Authors,

This draft requests three S-NAPTR Application Service Tags and two S-NAPTR 
Application Protocol Tags.   The IESG designated expert, Jouni Korhonen,
has reviewed and approved this.

Note: This message is only to inform you the IESG expert review result.  The actions 
requested in this document will not be completed until the document has been 
approved for publication as an RFC. 

Thanks,
~pl

Pearl Liang
ICANN

---

From: "Pearl Liang via RT" <[email-masked]>
Date: Thu, 26 Mar 2015 20:46:35 +0000

Dear Authors,

Thanks,
~pl

Pearl Liang
ICANN