Subject: [radext] RADIUS EXTensions : IETF 92 : Meeting Minutes.

From: suprita <[email-masked]>
Date: Mon, 23 Mar 2015 16:12:55 -0500

Dear All,

Attached is the meeting minutes of the RADEXT meet at IETF92 on Monday 23rd
March 2015 at  15:20 pm.

Apologies for any miss.

(first time attendee and first time meeting minutes taker.)

Thank you,

Suprita Sah
Networ Engineer
Reliance JIO Infocomm Limited (India)

---

From: Kathleen Moriarty <[email-masked]>
Date: Mon, 23 Mar 2015 18:32:20 -0400

Thank you, Suprita for taking the minutes!

Best regards,
Kathleen

On Mon, Mar 23, 2015 at 5:12 PM, suprita <[email-masked]> wrote:

> Dear All,
>
> Attached is the meeting minutes of the RADEXT meet at IETF92 on Monday
> 23rd March 2015 at  15:20 pm.
>
> Apologies for any miss.
>
> _______________________________________________
> radext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/radext
>
>

-- 

Best regards,
Kathleen