Subject: [radext] Start of Call for Adoption for draft-dekok-radext-coa-proxy-00

From: <[email-masked]>
Date: Tue, 31 Mar 2015 16:50:55 +0000

During the RADEXT session at IETF92, , the authors of draft-dekok-radext-coa-proxy-00 have asked for adoption of this individual draft as WG document.

This email officially starts a call for adoption for the following document: 

http://tools.ietf.org/html/draft-dekok-radext-coa-proxy-00

Please respond to this email to support the document and/or send comments by 2015-04-06.

In addition, following the strategy for promoting compliance with the IPR disclosure rules (RFC6702), the chairs would like to check  whether there are claims of Intellectual Property Rights (IPR) on the document that need to be disclosed. Therefore, the following questions are addressed to the WG and Especially Authors and Contributors of the draft:

Are you personally aware of any IPR that applies to draft-dekok-radext-coa-proxy-00? If so, has this IPR been disclosed in compliance with IETF IPR rules?  (See RFCs 3979, 4879, 3669, and 5378  for more details.)

If you are a document author or listed contributor on this document, please reply to this email message regardless of whether or not you are personally aware of any relevant IPR.  We might not be able to advance this document to the next stage until we have received a reply from each author and listed contributor.

If you are on the RADEXT WG email list but are not an author or listed contributor for this document, you are reminded of your opportunity for a voluntary IPR disclosure under BCP 79.  Please do not reply  unless you want to make such a voluntary disclosure.

Online tools for filing IPR disclosures can be found at  <http://www.ietf.org/ipr/file-disclosure>.

Regards,

Lionel & Stefan

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Alan DeKok <[email-masked]>
Date: Tue, 31 Mar 2015 12:57:10 -0400

I support adoption of this document.  I have no IPR on this document.

On Mar 31, 2015, at 12:50 PM, <[email-masked]> <[email-masked]> wrote:

> _______________________________________________
> radext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/radext