Subject: [radext] Proposal to consider adding a new charter item

From: <[email-masked]>
Date: Mon, 4 Jul 2016 12:44:51 +0000

Dear chairs, WG,

Would it be possible to consider adding a charter item for https://tools.ietf.org/html/draft-boucadair-mptcp-radius-01?

FWIW, the slides presented during the last IETF meeting are available at: https://www.ietf.org/proceedings/95/slides/slides-95-radext-0.pdf.

Thank you.

Cheers,
Med

---

From: Stefan Winter <[email-masked]>
Date: Tue, 5 Jul 2016 16:39:40 +0200

Hello,

> Dear chairs, WG,
>
>  
>
> Would it be possible to consider adding a charter item for
> https://tools.ietf.org/html/draft-boucadair-mptcp-radius-01?
>
>  
>
> FWIW, the slides presented during the last IETF meeting are available
> at: https://www.ietf.org/proceedings/95/slides/slides-95-radext-0.pdf.
>

We can talk about adoption of this document in Berlin.

In order to have a good discussion, may I suggest that the WG takes a
look at this draft in the time before the meeting?

Thanks,

Stefan Winter

-- 
Stefan WINTER
Ingenieur de Recherche
Fondation RESTENA - Réseau Téléinformatique de l'Education Nationale et de la Recherche
2, avenue de l'Université
L-4365 Esch-sur-Alzette

Tel: +352 424409 1
Fax: +352 422473

PGP key updated to 4096 Bit RSA - I will encrypt all mails if the recipient's key is known to me

http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xC0DE6A358A39DC66