Subject: Re: [RADIR] Last Call on problem statement -01

From: Thomas Narten <[email-masked]>
Date: Tue, 02 Oct 2007 13:26:02 -0400

> do we have a call today?

I don't think so.  John, we're waiting for a final review from you.

I'd like to ship this one in the next day or so.

Thomas

_______________________________________________
RADIR mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/radir

---

From: "John G. Scudder" <[email-masked]>
Date: Tue, 2 Oct 2007 13:28:12 -0400

On Oct 2, 2007, at 1:26 PM, Thomas Narten wrote:
> I don't think so.

Oh, OK, thanks.

> John, we're waiting for a final review from you.
>

Ack.

--John