Subject: [RADIR] call today ?

From: Thomas Narten <[email-masked]>
Date: Tue, 09 Oct 2007 13:18:47 -0400

The only outstanding issue with the problem statement that I know of
is in the lastest note I sent out John. Unless he is able to join the
call today, I don't see a strong need to have a call. Indeed, we may
be able to resolve things via email in any case.

So unless John confirms he can join today, let's cancel today's call.

Thomas

_______________________________________________
RADIR mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/radir

---

From: "John G. Scudder" <[email-masked]>
Date: Tue, 9 Oct 2007 13:33:32 -0400

I can join.

--John

---

From: Jason Schiller <[email-masked]>
Date: Tue, 09 Oct 2007 13:50:49 -0400 (EDT)

All,

Lets plan to meet today at the regulart time and place.

Please attend if you have any last call comments on the draft.

Planned discussion includes:

1. Definition of Control Plane Cost
   - "In the present Internet, the primary current cost concern is on the
     capital hardware."

   Do we need to narrow the cost focus?
   Are there other costs worth discussing operations costs?

2. Section 6 Summary
   - Should we consider end-to-end convergence performance?
   - Should it be comprable or better than the current system?
       * How do we determine the current metrics for this?

3. Any other last call comments

4. Any other spelling / gramitical nits

__Jason

==========================================================================
Jason Schiller                                               (703)886.6648
Senior Internet Network Engineer                         fax:(703)886.0512
Public IP Global Network Engineering                       [email-masked]
UUNET / Verizon                         [email-masked]

The good news about having an email address that is twice as long is that
it increases traffic on the Internet.

On Tue, 9 Oct 2007, John G. Scudder wrote:

> Date: Tue, 09 Oct 2007 13:33:32 -0400
> From: John G. Scudder <[email-masked]>
> To: Thomas Narten <[email-masked]>
> Cc: [email-masked]
> Subject: Re: [RADIR] call today ?
> 
> I can join.
> 
> --John
>