Subject: Re: (radius) radius frame on sniffer

From: "Bernard Aboba" <[email-masked]>
Date: Sun, 27 Sep 1998 08:39:37 -0700

For what it's worth, NT 5 Beta 2 has a RADIUS-capable sniffer
(NetMon). 

-----Original Message-----
From: Maarek, llan <[email-masked]>
To: 'radius' <[email-masked]>
Date: Sunday, September 27, 1998 4:04 AM
Subject: (radius) radius frame on sniffer

>hi ,
>
>Somebody know if exist a RADIUS protocol package on sniffer to read &
>understand the radius frames on the network.
>
>Thanks
>
>Ilan Maarek
>I & T Group
>Network System Engineer
>NDS technologies ltd.
>Tel: 02-5894772
>E-mail : [email-masked]
>
>

-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.

---

From: John Arden <[email-masked]>
Date: Sun, 27 Sep 1998 11:22:18 -0500 (CDT)

use snoop on your solaris box.

-

-