Subject: RAP Working Group Agenda for 50th IETF Meeting

From: "Mark L. Stevens" <[email-masked]>
Date: Wed, 14 Mar 2001 14:09:38 -0500

Resource Allocation Protocol WG (rap)

Tuesday, March 20 at 1300-1400
Wednesday, March 21 at 1300-1500
================================

CHAIRS: Mark Stevens <[email-masked]>
        Scott Hahn <[email-masked]>

AGENDA:

Tuesday, March 20
=================
Minutes Takers & Blue Sheets
Agenda Bashing
Brief Review of Milestones and Status

Louis-Nicolas Hamer <[email-masked]>
http://www.ietf.org/internet-drafts/draft-hamer-rap-session-auth-00.txt

Kwok-Ho Chan <[email-masked]>
http://www.ietf.org/internet-drafts/draft-hkg-rap-rsvp-authsession-00.txt

Amol Kulkarni <[email-masked]>,
-Framework of COPS-PR PIB for Accounting Usage

Lei Yao <[email-masked]>
Diana Rawlins <[email-masked]>
-RSVP Policy Control PIB

Wednesday, March 21
===================
Mark Stevens, Scott Hahn, et alii
Charter Discussion/Work Planning etc.

---

From: "Mark L. Stevens" <[email-masked]>
Date: Thu, 15 Mar 2001 10:39:03 -0500

Here is a revised agenda for the upcoming RAP working group meeting.

AGENDA:

Tuesday, March 20
=================

Wednesday, March 21
===================
Christian Jacquenet will lead discussion of a COPS client-type 
designed or the enforcement of IP Traffic Engineering (IP TE)
policies within IP networks. The usage of this IP TE COPS 
client-type is based upon the activation of the COPS protocol 
for policy provisioning purposes.
http://www.ietf.org/internet-drafts/draft-jacquenet-ip-te-cops-01.txt