Subject: ldap vs RSVP

From: "Bouarich, Reda" <[email-masked]>
Date: Fri, 9 Mar 2001 15:47:00 +0100

Hello all,
Is there any drafts that specifies a modelling for RSVP data in an LDAP
directory?
cheers,
reda.

---

From: "Iliff, Tina" <[email-masked]>
Date: Fri, 09 Mar 2001 14:57:06 +0000

Reda,

I do not know of any.  However, there is a draft which proposes a PIB
structure for RSVP Policy Control information.  You will find the draft at
the following URL:
http://www.ietf.org/internet-drafts/draft-rawlins-rsvppcc-pib-01.txt

Tina Iliff

-----Original Message-----
From: Bouarich, Reda [mailto:[email-masked]]
Sent: Friday, March 09, 2001 8:47 AM
To: [email-masked]'
Subject: ldap vs RSVP

Hello all,