Subject: [Raven] Links from Europe

From: "chefren" <[email-masked]>
Date: Mon, 28 Feb 2000 14:01:23 +0100

I have asked the European Union some questions long time 
ago, regarding implementation of "Council Resolution of 17 
January 1995 on the lawful interception of 
telecommunications"

http://europa.eu.int/eur-
lex/en/lif/dat/1996/en_496Y1104_01.html

They pointed me at the information below:

http://europa.eu.int/scadplus/leg/en/l00000.htm

"UNION POLICIES"

with

"NEW TECHNOLOGIES - INFORMATION SOCIETY"

that leads to:

http://europa.eu.int/scadplus/leg/en/l21000.htm

with

"NATIONAL IMPLEMENTING MEASURES"

that leads to:

http://europa.eu.int/scadplus/leg/en/m21000.htm

Unfortunately as far as I see it without a clue to 

http://europa.eu.int/eur-
lex/en/lif/dat/1996/en_496Y1104_01.html

"496Y1104(01) Council Resolution of 17 January 1995 on the 
lawful interception of telecommunications"

Questions can be asked directly:

http://europa.eu.int/comm/dgs/information_society/index_en.h
tm

I did so...

+++chefren

_______________________________________________
raven mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/raven

---

From: "Richard Payne" <[email-masked]>
Date: Mon, 28 Feb 2000 09:09:03 -0500

This one seems a little closer to what you're looking for, but it's not very
detailed.

http://europa.eu.int/scadplus/leg/en/lvb/l33084.htm

Richard Payne