Subject: [Raven] http://www.cnn.com/

From: "chefren" <[email-masked]>
Date: Tue, 15 Feb 2000 13:54:10 +0100

Main issue today at http://www.cnn.com/

  President to announce creation of national cyber security
  center 

  President Bill Clinton on Tuesday will endorse the
  creation of a national cyber security center where
  Internet and e-commerce companies can work together to
  cope with hacker attacks, administration officials said. 

  "These denial of service attacks obviously are very
  disturbing," Clinton said during an online interview with
  CNN.com. "And I think there is a way that we can clearly
  promote security." 

_______________________________________________
raven mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/raven

---

From: Ed Stone <[email-masked]>
Date: Tue, 15 Feb 2000 08:23:19 -0500

Mr. Baker has written:

"The subject of the list remains discussing what the IETF should or should 
not be doing about wiretap. In context, I would like to believe that is 
mostly has to do with getting the current draft statement right, and 
pointing out anything else that is important and might be missed. I note 
that Chris Savage has been trying to do exactly that; I can't say that much 
of the rest of this mail over the past week seems related to that. The fact 
that you have decided that the work is done is not an invitation to useless 
and pointless chatter."

--
--------------------------
Ed Stone
[email-masked]
--------------------------