Subject: [Raw] Scribes and jabber scribe for RAW BoF tomorrow

From: Erik Nordmark <[email-masked]>
Date: Tue, 19 Nov 2019 16:11:59 +0800

The RAW BoF will take in the Canning conference room at 10am tomorrow. 
Remote participating is available.

If we can get two scribes and one jabber scribe to commit before the BoF 
by responding to this email we can avoid spending time looking for 
volunteers at the start of the meetings.

Thanks,
    Erik and Rick

---

From: "Georgios Z. Papadopoulos" <[email-masked]>
Date: Tue, 19 Nov 2019 16:14:18 +0800

Hello Erik and Rick,

Count on me for jabber.

Georgios

> On Nov 19, 2019, at 16:11, Erik Nordmark <[email-masked]> wrote:
> 
> 
> The RAW BoF will take in the Canning conference room at 10am tomorrow. Remote participating is available.
> 
> If we can get two scribes and one jabber scribe to commit before the BoF by responding to this email we can avoid spending time looking for volunteers at the start of the meetings.
> 
> Thanks,
>   Erik and Rick
> 
> -- 
> Raw mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/raw

---

From: "Dr. Corinna Schmitt" <[email-masked]>
Date: Tue, 19 Nov 2019 09:16:09 +0100

Good luck for tomorrow. Fingers crossed!

I try to join remotely.

-- 
******************************************************

Dr. Corinna Schmitt
Researcher and Laboratory Supervisor

Research Institute CODE
Universität der Bundeswehr München

Werner-Heisenberg-Weg 39
85577 Neubiberg, Germany

Phone: +49 (0)89 6004 7314
Email: [email-masked]
https://www.unibw.de/code
https://www.corinna-schmitt.de

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Tue, 19 Nov 2019 08:52:03 -0300

Best luck from here too.
I will connect from the other side of the planet.
Regards,

                   Diego

Le mar. 19 nov. 2019 à 05:16, Dr. Corinna Schmitt <[email-masked]>
a écrit :

> Email: [email-masked]://www.unibw.de/codehttps://www.corinna-schmitt.de
>
> --
> Raw mailing list
> [email-masked]

-- 
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl
(56 2) 676 8125

---

From: "Gupta, Ajeya (A.)" <[email-masked]>
Date: Tue, 19 Nov 2019 14:39:12 +0000

Where will I be able WebEx link for this meeting?

Ajeya Gupta
Advanced Networking & Electrical Architecture
Research and Advanced Engineering (EESE)
Building 5, RM 3C020,
Phone: 313-319-4435
Email: [email-masked]<mailto:[email-masked]>
Ford Motor Company

From: Raw <[email-masked]> On Behalf Of Prof. Diego Dujovne
Sent: Tuesday, November 19, 2019 6:52 AM
To: [email-masked]
Subject: Re: [Raw] RAW BoF tomorrow

Best luck from here too.

                   Diego

Le mar. 19 nov. 2019 à 05:16, Dr. Corinna Schmitt <[email-masked]<mailto:[email-masked]>> a écrit :
Good luck for tomorrow. Fingers crossed!

I try to join remotely.

--

Dr. Corinna Schmitt

Research Institute CODE

Werner-Heisenberg-Weg 39

85577 Neubiberg, Germany

Email: [email-masked]<mailto:[email-masked]>

https://www.corinna-schmitt.de
--
Raw mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/raw

--
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl<http://www.ingenieria.udp.cl>
(56 2) 676 8125

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 19 Nov 2019 15:10:23 +0000

Dear all

There is no webex but a meetecho, which allows you to follow in audio and video. The link is as follows: http://www.meetecho.com/ietf106/raw/

You’ll find more in the agenda https://datatracker.ietf.org/meeting/agenda/ ; lookup raw and you’ll find all the buttons from which you can download the pdf of the drafts and the slides for the meeting.

Enjoy!

Pascal

From: Raw <[email-masked]> On Behalf Of Gupta, Ajeya (A.)
Sent: mardi 19 novembre 2019 22:39
To: Prof. Diego Dujovne <[email-masked]>; [email-masked]
Subject: Re: [Raw] RAW BoF tomorrow

Ajeya Gupta

From: Raw <[email-masked]<mailto:[email-masked]>> On Behalf Of Prof. Diego Dujovne
Sent: Tuesday, November 19, 2019 6:52 AM
To: [email-masked]<mailto:[email-masked]>
Subject: Re: [Raw] RAW BoF tomorrow

Best luck from here too.

                   Diego

I try to join remotely.

--

Dr. Corinna Schmitt

Research Institute CODE

Werner-Heisenberg-Weg 39

85577 Neubiberg, Germany

---

From: "Dr. Corinna Schmitt" <[email-masked]>
Date: Wed, 20 Nov 2019 08:51:29 +0100

Dear All,

from far away it sounds that the BoF went well.
Still fingers crossed until official statement about WG forming.

Regards from Munich,
Corinna

Am 19.11.19 um 16:10 schrieb Pascal Thubert (pthubert):
>
> Dear all
>
>  
>
> There is no webex but a meetecho, which allows you to follow in audio
> and video. The link is as follows: http://www.meetecho.com/ietf106/raw/
>
>  
>
> You’ll find more in the agenda
> https://datatracker.ietf.org/meeting/agenda/ ; lookup raw and you’ll
> find all the buttons from which you can download the pdf of the drafts
> and the slides for the meeting.
>
>  
>
> Enjoy!
>
>  
>
> Pascal
>
>  
>

Dr. Corinna Schmitt

Research Institute CODE

Werner-Heisenberg-Weg 39
85577 Neubiberg, Germany