Subject: [Raw] RAW BoF - next steps

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Tue, 3 Dec 2019 18:22:58 +0000

Hi RAW,

I wanted to follow-up with you on next steps. The BoF went very well – lots of enthusiasm, though some concerns voiced on charter. There was a preference to limit the scope of the work (use cases, requirements, gap analysis) vs. including protocol work at this time. I don’t see the minutes posted yet, encourage the note taker to get those posted. There is a video recording.

With the holidays fast approaching, my plan is to work on the charter based on the discussion, circulate on the list, and by late January ask for approval by the IESG. I encourage you to continue working on the drafts as they will help in refining the charter and demonstrate interest in doing the work.

Thanks!
Deborah
(your supporting AD😊)

---

From: "Georgios Z. Papadopoulos" <[email-masked]>
Date: Wed, 4 Dec 2019 10:40:43 +0100

Hello Deborah,

Thank you so much for this encouraging e-mail! 
We will take into account your comments and continue working on the drafts.

Thanks,
Georgios

> On Dec 3, 2019, at 19:22, BRUNGARD, DEBORAH A <[email-masked]> wrote:
> 
> Hi RAW,
>  
> -- 
> Raw mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/raw <https://www.ietf.org/mailman/listinfo/raw>