Subject: [Raw] Call for Agenda at IETF-113

From: Rick Taylor <[email-masked]>
Date: Tue, 8 Mar 2022 18:08:32 +0000

Hi All,

As the RAW meeting at IETF-113 rapidly approaches, we are interested in knowing if anyone has any topics on which they wish to present.

We would particularly like to hear from those with drafts adopted by the working group, but other topics are welcome.

The RAW session will be during Session 1 on Monday 21st March.

Please send your responses to [email-masked]<mailto:[email-masked]>

Cheers,

Rick & Eve

---

From: Fabrice Theoleyre <[email-masked]>
Date: Wed, 9 Mar 2022 08:01:45 +0100

Dear Rick,

Could I have a 10 min slot (at most) to discuss the novel version of the OAM draft?

Cheers,
Fabrice

> Le 8 mars 2022 à 19:08, Rick Taylor <[email-masked]> a écrit :
> 
> Hi All,
> 
> Please send your responses to [email-masked] <mailto:[email-masked]>
> 
> Cheers,
> 
> Rick & Eve
> --
> RAW mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/raw <https://www.ietf.org/mailman/listinfo/raw>