Subject: [renum] FW: 6renum - Requested session has been scheduled for IETF 82

From: "George, Wes" <[email-masked]>
Date: Thu, 13 Oct 2011 14:50:51 -0400

Folks, we've been scheduled for Friday. Please make your travel plans accordingly, and begin requesting time on the agenda so that we can get the draft agenda together.

Thanks,

Wes and Tim

-----Original Message-----
From: "IETF Secretariat" [mailto:[email-masked]]
Sent: Thursday, October 13, 2011 2:49 PM
To: George, Wes
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: 6renum - Requested session has been scheduled for IETF 82

Dear Wesley George,

The sessions that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request.

6renum Session 1 (1.5 hours)
    Friday, Afternoon Session I 1120-1220
    Room Name: 201 DEF
    ---------------------------------------------

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 14 Oct 2011 09:14:28 +1300

I'd like a slot to discuss the updates to draft-jiang-6renum-enterprise.
Since this is a major draft for the WG, a 30 min slot would be god.

I'd also like to introduce draft-carpenter-6renum-static-problem
(coming shortly). "This document analyses the problems of updating
the IPv6 addresses of hosts that for operational reasons require
static addresses." Let's say 15 min.

Regards
   Brian Carpenter

On 2011-10-14 07:50, George, Wes wrote:
> _______________________________________________
> renum mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/renum
>