Subject: [renum] I-D Action: draft-ietf-6renum-enterprise-04.txt

From: [email-masked]
Date: Tue, 27 Nov 2012 20:59:34 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the IPv6 Site Renumbering Working Group of the IETF.

	Title           : IPv6 Enterprise Network Renumbering Scenarios and Guidelines
	Author(s)       : Sheng Jiang
                          Bing Liu
                          Brian Carpenter
	Filename        : draft-ietf-6renum-enterprise-04.txt
	Pages           : 17
	Date            : 2012-11-27

Abstract:
   This document analyzes events that cause renumbering and describes
   the best renumbering practice. Best practices are described in three
   categories: those applicable during network design, those applicable
   during preparation for renumbering, and those applicable during the
   renumbering operation.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-6renum-enterprise

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-6renum-enterprise-04

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-6renum-enterprise-04

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Liubing (Leo)" <[email-masked]>
Date: Wed, 28 Nov 2012 05:09:21 +0000

Hi, all

A new version of enterprise renumbering scenario draft has been posted.
Most are editorial revisions according to AD's (Ron) review.

Thanks.
Bing

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Wednesday, November 28, 2012 1:00 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [renum] I-D Action: draft-ietf-6renum-enterprise-04.txt
> 
> 
> _______________________________________________
> renum mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/renum