Subject: [Rfced-future] Some slides based on yesterday's discussion

From: Eliot Lear <[email-masked]>
Date: Wed, 16 Sep 2020 14:33:12 +0200

Hi,

The chairs will have more to say about how things went yesterday, but I wanted to share something based on the comparison I did.  These are slides you are free to use as you see fit, but when it came to identifying issues, I thought these might prove helpful, to a point.

Eliot

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 17 Sep 2020 11:24:12 +1200

Thanks Eliot, good slides. As one of the document authors involved,
I'm going to do exactly nothing until we've had some review of
those slides from non-authors.

Regards
   Brian Carpenter