Subject: [Rfced-future] Issue 47: What is success?

From: Eliot Lear <[email-masked]>
Date: Wed, 8 Sep 2021 16:18:32 +0200

Hi everyone,

We deferred this issue in our call, but in earlier discussions we had 
said that perhaps we needed to import a mission statement. That is part 
of RFC 8729.  Brian and I would like to understand what needs to be done 
to address this issue.  Otherwise we'd like to close it.

Eliot

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 9 Sep 2021 10:33:37 +1200

> to address this issue.  Otherwise we'd like to close it.

Agreed. I think it's subsumed by issue 31 anyway, which is really an 
encoded form of "check for anything in the existing documents that
we need to cite, obsolete, or import".

   Brian C