Subject: [Rfced-future] PROPOSE TO CLOSE: Issue 51 (RFC 8728 review)

From: Eliot Lear <[email-masked]>
Date: Mon, 18 Oct 2021 21:57:09 +0200

Hi everyone,

Peter included changes based on Russ' review in -04.  Please review and 
comment before the 1st of November.

Thanks,

Eliot

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 19 Oct 2021 10:30:35 +1300

I read them and I think we are good.

Regards
   Brian Carpenter