Subject: [rmcat] send agenda requests for IETF-86

From: "Eggert, Lars" <[email-masked]>
Date: Tue, 8 Jan 2013 11:02:45 +0000

Hi,

we asked for a 2.5h slot for RMCAT in Orlando. Please send Mirja and me requests for agenda time ASAP. Note that we will again prioritize discussion of topics related to our next milestones, which are cc-requirements, eval-criteria, rtcp-requirements (if needed), and app-interactions. (See http://trac.tools.ietf.org/wg/rmcat/trac/wiki/RearrangedCharter for which milestones are meant with these short tags.)

For any topic *not* related to those first milestones, a request for agenda time is best motivated by the early availability of a related ID and an active discussion on the list.

Thanks,
Lars

---

From: Michael Welzl <[email-masked]>
Date: Tue, 8 Jan 2013 12:52:20 +0100

Hi,

I would like to make a request to present a first draft on "Identifying and controlling groups of flows", which I'm currently writing.
I actually wanted to get this done before Christmas, but that just didn't work out. I'm trying to get this done ASAP now.

Cheers,
Michael