Subject: [rmcat] Minutes and reminder!

From: Mirja Kühlewind <[email-masked]>
Date: Tue, 4 Aug 2015 13:04:32 +0200

Hi all,

I’ve uploaded the minutes:

https://www.ietf.org/proceedings/93/minutes/minutes-93-rmcat

Great thanks to Gorry! As we had a quite packed meeting, I guess he was pretty busy… Thanks!

Sorry that it took me so long, but I went back and double-checked some parts in the audio to makes things as clear as possible!

Let me know if there are still any uncertainties or any modification needed. Especially if you have said something on the mic, please double-check that your point was captured correctly!

Further please remember that we have currently three adoption calls running (until next Mon):
https://datatracker.ietf.org/doc/draft-alvestrand-rmcat-congestion/
https://datatracker.ietf.org/doc/draft-welzl-rmcat-coupled-cc/
https://datatracker.ietf.org/doc/draft-zanaty-rmcat-cc-codec-interactions/

I did not receive any feedback so far but I assume that most people were at the meeting and already participated in the hums. So that seems fine.

Further please also remember to read and potentially review draft-zhu-rmcat-video-traffic-source:
https://datatracker.ietf.org/doc/draft-zhu-rmcat-video-traffic-source/

If you have read the draft, please indicate this on the mailing or even send a full review if you have time. If we see enough interest in this draft, we would like to run an adoption call between now and the next meeting for this draft.

Enjoy the summer!
Mirja

---

From: Karen Elisabeth Egede Nielsen <[email-masked]>
Date: Thu, 13 Aug 2015 09:41:55 +0200

HI Mirja,

Thanks a lot for all the great work.

BR, Karen

>-----Original Message-----
>From: Mirja Kühlewind [mailto:[email-masked]]
>Sent: Tuesday, August 04, 2015 1:05 PM
>To: rmcat WG ([email-masked])
>Cc: Karen Elisabeth Egede Nielsen
>Subject: Minutes and reminder!
>
>Hi all,
>
>Sorry that it took me so long, but I went back and double-checked some
>parts
>in the audio to makes things as clear as possible!
>
>Let me know if there are still any uncertainties or any modification
>needed.
>Especially if you have said something on the mic, please double-check that
>your point was captured correctly!
>
>I did not receive any feedback so far but I assume that most people were at
>the meeting and already participated in the hums. So that seems fine.
>
>Further please also remember to read and potentially review
>draft-zhu-rmcat-
>video-traffic-source:
>If you have read the draft, please indicate this on the mailing or even
>send a
>full review if you have time. If we see enough interest in this draft, we
>would
>like to run an adoption call between now and the next meeting for this
>draft.
>
>Enjoy the summer!
>Mirja
>