Subject: [rmcat] rmcat and FEC

From: Mirja Kühlewind <[email-masked]>
Date: Mon, 14 Sep 2015 13:54:35 +0200

Hi all,

at the last meeting we briefly discussed (again) draft-singh-rmcat-adaptive-fec. A couple people in the meeting indicated interest in this work. Could you please speak up again and let the group know what you status/plans is/are on this?

Thanks,
Mirja

---

From: Michael Welzl <[email-masked]>
Date: Mon, 14 Sep 2015 14:01:25 +0200

I think I spoke positively but that was it - no plans or anything with it, but just saying that it seems useful to me.

Cheers,
Michael

> On 14 Sep 2015, at 13:54, Mirja Kühlewind <[email-masked]> wrote:
> 
> Hi all,
>