Subject: Re: [rmcat] Interst to have an rmcat interim Sunday before IETF-96

From: Zaheduzzaman Sarker <[email-masked]>
Date: Tue, 5 Jul 2016 14:57:41 +0000

Hi all,

Will there be any RMCAT interim?

BR

Zahed

> -----Original Message-----
> From: rmcat [mailto:[email-masked]] On Behalf Of Varun Singh
> Sent: den 20 juni 2016 09:08
> To: Xiaoqing Zhu (xiaoqzhu) <[email-masked]>
> Cc: [email-masked]; [email-masked]
> Subject: Re: [rmcat] Interst to have an rmcat interim Sunday before IETF-96
> 
> I'll be there earlier, and I can share FEC + congestion control results with the
> community.
> 
> On Sat, Jun 18, 2016 at 6:25 AM, Xiaoqing Zhu (xiaoqzhu)
> <[email-masked]> wrote:
> > I will only be attending IETF-96 remotely, due to travel constraints.  Hence
> won't be able to attend the interim in person if there is one.
> >
> > Thanks,
> > Xiaoqing
> >
> > ________________________________________
> > From: rmcat <[email-masked]> on behalf of Michael Ramalho
> > (mramalho)
> > Sent: Saturday, June 18, 2016 12:56 AM
> > To: [email-masked]; [email-masked]
> > Subject: Re: [rmcat] Interst to have an rmcat interim Sunday before
> > IETF-96
> >
> > Martin/Others,
> >
> > I will be arriving that morning - thus only able to attend if it is an afternoon
> meeting.
> >
> > Michael
> >
> > -----Original Message-----
> > From: rmcat [mailto:[email-masked]] On Behalf Of Martin
> > Stiemerling
> > Sent: Thursday, June 16, 2016 12:53 AM
> > To: [email-masked]
> > Subject: [rmcat] Interst to have an rmcat interim Sunday before
> > IETF-96
> >
> > Dear all,
> >
> > There has been some discussions offline if it would be benefical to have an
> intermim meeting just before the IETF-96 meeting in Berlin, i.e., on Sunday
> July 17.
> >
> > Please let the chairs know until June 22 if you would be attend such interim
> meeting.
> >
> > Thanks,
> >
> >    Martin
> >
> >
> 
> 
> 
> --
> http://www.callstats.io

---

From: Stefan Holmer <[email-masked]>
Date: Tue, 05 Jul 2016 17:17:40 +0000

Sorry for the late reply. If there is an interim I'll be able to attend.

---

From: Anna Brunstrom <[email-masked]>
Date: Tue, 5 Jul 2016 19:45:53 +0200

Hi all,

As we had very few people available for the interim and also very few 
agenda requests, there will be no formal interim this time.

BR,
Anna & Martin