Subject: [rmcat] Agenda items for virtual interim?

From: Anna Brunstrom <[email-masked]>
Date: Fri, 7 Apr 2017 00:21:03 +0200

Dear all,

Our virtual interim is coming up in three weeks. Please let us know of 
any items you would like for the agenda.

We know that we may have an update on both the NADA draft and the 
video-traffic-model draft and we need to discuss the feedback design, 
but please let us know how much time should be allocated for the 
different topics. From the chairs we would also like to discuss what is 
left to get the eval-criteria and eval-test drafts finished up.

Thanks,
Anna (for the WG chairs)

---

From: Zaheduzzaman Sarker <[email-masked]>
Date: Fri, 7 Apr 2017 06:30:33 +0000

Hi Anna,

For status on Design team efforts and Feedback message Please allocate minimum 30 mins.

For eval-test drafts , 10 min should be good enough.

BR

Zahed

> -----Original Message-----
> From: rmcat [mailto:[email-masked]] On Behalf Of Anna Brunstrom
> Sent: den 7 april 2017 00:21
> To: [email-masked]
> Subject: [rmcat] Agenda items for virtual interim?
> 
> Dear all,
> 
> Our virtual interim is coming up in three weeks. Please let us know of any
> items you would like for the agenda.
> 
> We know that we may have an update on both the NADA draft and the video-
> traffic-model draft and we need to discuss the feedback design, but please let
> us know how much time should be allocated for the different topics. From the
> chairs we would also like to discuss what is left to get the eval-criteria and
> eval-test drafts finished up.
> 
> Thanks,
> Anna (for the WG chairs)
>

---

From: "Xiaoqing Zhu (xiaoqzhu)" <[email-masked]>
Date: Thu, 13 Apr 2017 17:22:41 +0000

Hi Anna, 

My colleagues and I would like to request the following slots for presentation, approximately 20 minutes each: 

* Update on video-traffic-model draft: new video traffic trace data collected from firefox and corresponding analysis of both transient and steady-state model parameters; 

* Update on ns3-rmcat open source module (as companion to the framework draft):  we are getting close to completing this module and would like to give folks an overview of the codebase structure, example uses and example results; 

* Evaluation of NADA in ns3-rmcat: more comprehensive report on NADA evaluation results as implemented in the ns3-rmcat module, for both wired and wifi test cases. 

Looking forward to the Interim meeting. 

Thanks,
Xiaoqing

________________________________________
From: rmcat <[email-masked]> on behalf of Zaheduzzaman Sarker <[email-masked]>
Sent: Friday, April 7, 2017 1:30 AM
To: Anna Brunstrom; [email-masked]
Subject: Re: [rmcat] Agenda items for virtual interim?

Hi Anna,

BR

Zahed